Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: E320 TE springt mal an und mal nicht
geschrieben von: Diesel ()
Datum: 03. März 2020 22:19

uwe320te schrieb:
-------------------------------------------------------
> Das grüne ist Neu, das schwarze gegen ein
> gebrauchtes getauscht.

Das hätte umgekehrt mehr Sinn gemacht, denn das schwarze leidet erfahrungsgemäß oft an vielerlei Gebrechen, während das grüne eigentlich nur ein popeliges Relais ist, das kaum je kaputt geht.

Wenn Du Ahnung vom Löten hast, dann wirf mal einen Blick in die schwarzen Dinger. Wie berichtet wurde, brechen dort gerne Lötstellen. Auch die Elektrolyt-Kondensatoren sollen gern mal an Altersschwäche sterben.

Grüße, Tom



Es ist schon alles gesagt. Nur noch nicht von allen.



Thema Klicks geschrieben von Datum/Zeit
E320 TE springt mal an und mal nicht 305 uwe320te 03.03.20 17:15
Re: E320 TE springt mal an und mal nicht 117 Diesel 03.03.20 18:03
Re: E320 TE springt mal an und mal nicht 113 uwe320te 03.03.20 19:05
Re: E320 TE springt mal an und mal nicht 104 Diesel 03.03.20 22:19
Re: E320 TE springt mal an und mal nicht 112 Gebhard 03.03.20 18:27
Re: E320 TE springt mal an und mal nicht 107 uwe320te 03.03.20 19:07
Re: E320 TE springt mal an und mal nicht 105 grusler 03.03.20 19:55
Re: E320 TE springt mal an und mal nicht 100 Gebhard 03.03.20 20:41
Re: E320 TE springt mal an und mal nicht 101 uwe320te 03.03.20 21:05
Re: E320 TE springt mal an und mal nicht 101 Robi500se 04.03.20 07:25
Re: E320 TE springt mal an und mal nicht 97 Stefan Meißner 04.03.20 07:36
Re: E320 TE springt mal an und mal nicht 97 Diesel 04.03.20 07:38
Re: E320 TE springt mal an und mal nicht 102 uwe320te 04.03.20 10:08
Re: E320 TE springt mal an und mal nicht 100 Albert 280 TE 04.03.20 12:39
Re: E320 TE springt mal an und mal nicht 85 uwe320te 04.03.20 17:22
Re: E320 TE springt mal an und mal nicht 86 uwe320te 04.03.20 17:45
Re: E320 TE springt mal an und mal nicht 88 Binz 04.03.20 17:50
Re: E320 TE springt mal an und mal nicht 86 Robi500se 04.03.20 18:43
Re: E320 TE springt mal an und mal nicht 91 Albert 280 TE 04.03.20 19:52
Re: E320 TE springt mal an und mal nicht 91 stefan220TE 04.03.20 20:19
Re: E320 TE springt mal an und mal nicht 93 hans 04.03.20 21:36
Re: E320 TE springt mal an und mal nicht 84 grusler 04.03.20 21:43
Re: E320 TE springt mal an und mal nicht 88 uwe320te 05.03.20 08:54
Re: E320 TE springt mal an und mal nicht 85 uwe320te 05.03.20 09:07
Re: E320 TE springt mal an und mal nicht 88 derden911reitet 05.03.20 09:21
Re: E320 TE springt mal an und mal nicht 92 Binz 05.03.20 16:11
Re: E320 TE springt mal an und mal nicht 98 uwe320te 05.03.20 16:54
Re: E320 TE springt mal an und mal nicht 96 Hanner 06.03.20 21:21
Re: E320 TE springt mal an und mal nicht 101 uwe320te 08.03.20 08:49
Re: E320 TE springt mal an und mal nicht 88 Gebhard 08.03.20 10:13
Re: E320 TE springt mal an und mal nicht 82 hans 09.03.20 17:48


This forum powered by Phorum.