Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Startprobleme
geschrieben von: 230TE/Mopf0 ()
Datum: 14. Februar 2020 10:46

Hallo zusammen smiling smiley

Ich bin seit drei Jahren stolzer Eigner eines 230TE Von 89 mit ca.350.000km auf der Uhr. Zu meinem Bedauern hat der Wagen ungefähr 8 Monate gestanden, bis ich ihn vor 6 Tagen zum ersten mal wieder gestartet hab. Naturgemäß ist er natürlich sofort angesprungen und lief nach ein paar Minuten wie immer winking smiley
Hab den dann ne Weile laufen lassen, bin auch ne Runde gefahren, alles super. Heute wollte ich mit dem Wagen zum Tüv, aber er springt nicht mehr an. Der Anlasser dreht munter, Benzin kommt an und zumindest bei zwei Zylindern konnte ich auch den Zündfunken prüfen, aber er will überhaupt nicht mehr.
Wäre schön, wenn jemand einen Tipp hätte.

Lieben Gruß
Robert



Thema Klicks geschrieben von Datum/Zeit
Startprobleme 130 230TE/Mopf0 14.02.20 10:46
Re: Startprobleme 65 Börnd 14.02.20 12:09
Re: Startprobleme 64 230TE/Mopf0 14.02.20 12:21
Re: Startprobleme 65 Börnd 14.02.20 12:47
Re: Startprobleme 55 franz 14.02.20 14:42
Re: Startprobleme 42 230TE/Mopf0 14.02.20 16:45
Re: Startprobleme 27 230TE/Mopf0 16.02.20 14:19
Re: Startprobleme 25 Georg E300T 16.02.20 15:05
Re: Startprobleme 51 Gunter M 14.02.20 15:40
Re: Startprobleme 42 230TE/Mopf0 14.02.20 17:06
Re: Startprobleme 53 franz 14.02.20 19:12
Re: Startprobleme 49 230TE/Mopf0 14.02.20 21:59
Re: Startprobleme 46 mawi2006 15.02.20 01:58


This forum powered by Phorum.