Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig
geschrieben von: monopoel-stefan ()
Datum: 13. Februar 2020 08:48

moin,

wie max schon schrieb: es fehlt erhebliche menge an zentralhydauliköl. das braucht man auch nicht zu erraten, sondern man zieht den ölpeilstand heraus und sieht sofort, dass etwas fehlt bzw. bis wohin man auffüllen muss. ein ölfleck unter dem fzg: eine hydraulikleitung ist gebrochen/drchgerostet, kein ölfleck: mind. ein federspeicher ist defekt, d.h. die membran eingerissen.

besorgniserregend ist die dunkle farbe des ZH-M. das ZH-M sollte fast transparent bis hellgelb sein . hat sich das ZH-M schwarz verfärbt, hat es motoröl aufgenommen. dies geschieht durch eine innere undichtigkeit, die hydraulikpumpe zieht motoröl durch einen defekten WDR ins hydrauliksystem. der austausch des WDR ist nur selten zielführend, da dieser meistens auf dem exzenterbolzen eingelaufen ist. den bolzen gibt es nicht mehr, eine rep. der hartverchromten oberfläche ist schwierig, also am besten gebrauchten ersatz suchen.

gruss und viel erfolg,
stefan



1-mal bearbeitet. Zuletzt am 13.02.20 08:51.



Thema Klicks geschrieben von Datum/Zeit
Niveauausgleich beim T-Modell 287 amma 11.02.20 19:20
Re: Niveauausgleich beim T-Modell 129 franz 11.02.20 19:33
Re: Niveauausgleich beim T-Modell 116 amma 11.02.20 19:51
Re: Niveauausgleich beim T-Modell 121 300er-Hannes 11.02.20 20:26
Re: Niveauausgleich beim T-Modell 105 amma 12.02.20 20:18
Re: Niveauausgleich beim T-Modell 102 300er-Hannes 12.02.20 20:37
Re: Niveauausgleich beim T-Modell 83 Mark 250TD 13.02.20 18:53
Re: Niveauausgleich beim T-Modell 94 grusler 12.02.20 21:28
Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig 110 monopoel-stefan 13.02.20 08:48
Re: Zentralhydrauliköl dunkel 104 franz 13.02.20 15:40
nö, wenn der exzenterbolzen eingelaufen ist, hilft auch kein weichmacher mehr 80 monopoel-stefan 13.02.20 19:48
Re: nö, wenn der exzenterbolzen eingelaufen ist, hilft auch kein weichmacher mehr 84 Robi500se 13.02.20 20:26
Recht hast du, die exzenterproblematik ist auf die mono-hochdruckpumpen beschränkt 74 monopoel-stefan 13.02.20 20:39
Re: Recht hast du, die exzenterproblematik ist auf die mono-hochdruckpumpen beschränkt 69 grusler 13.02.20 22:07
Re: Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig 70 amma 13.02.20 20:04
Re: Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig 68 franz 13.02.20 22:45
Der Bastler... 83 Stefan300TD 13.02.20 23:15
Re: Niveauausgleich beim T-Modell 130 Robi500se 11.02.20 20:26
Re: Niveauausgleich beim T-Modell 112 300er-Hannes 11.02.20 20:32
Re: Niveauausgleich beim T-Modell 120 grusler 11.02.20 20:40
der s210er aber auch serienmäßig, oder? 114 Robi500se 11.02.20 20:52
Re: der s210er aber auch serienmäßig, oder? 113 grusler 11.02.20 20:57
nicht funktionierender Niveauausgleich beim T-Modell kann viele ursachen haben 138 monopoel-stefan 12.02.20 08:46
Re: nicht funktionierender Niveauausgleich beim T-Modell kann viele ursachen haben 115 Robi500se 12.02.20 09:47
Re: Niveauausgleich beim T-Modell 122 Hartmut-HB 12.02.20 10:25
Re: Niveauausgleich beim T-Modell 105 amma 12.02.20 17:23


This forum powered by Phorum.