Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Niveauausgleich beim T-Modell
geschrieben von: amma ()
Datum: 11. Februar 2020 19:20

Liebe Mitstreiter,

ich habe beim Wechsel von Sommer- auf Winterbereifung festgestellt, dass die Reifen von der Hinterachse an der Innenseite stark abgefahren sind. Daraufhin habe ich gleich mal die Spur neu einstellen lassen und die Querlenker usw. angeschaut - da muss ich wohl mal ran. Unabhängig davon würde ich gerne mal wissen, ob die Stoßdämpfer beim T-Modell eigentlich serienmäßig mit Niveauausgleich ausgestattet sind. Weiß das jemand? Mir ist nämlich schon immer aufgefallen, dass der Wagen bei voller Beladung (Sommerurlaub zu fünft) echt krass runterhängt. Sind vielleicht einfach die Stoßdämpfer defekt, so dass die Reifen deshalb an der Innenseite so stark abgefahren sind (die Reifen "klappen" ja quasi bei starker Beladung nach innen weg)? Mit Niveauausgleich sollten die Stoßdämpfer doch eigentlich immer in derselben Position stehen, oder?

Wer macht Licht an den Benz?

Danke und Gruß,
Martin



300TE (M.103), 01/1991, Handgerissen



Thema Klicks geschrieben von Datum/Zeit
Niveauausgleich beim T-Modell 384 amma 11.02.20 19:20
Re: Niveauausgleich beim T-Modell 196 franz 11.02.20 19:33
Re: Niveauausgleich beim T-Modell 187 amma 11.02.20 19:51
Re: Niveauausgleich beim T-Modell 193 300er-Hannes 11.02.20 20:26
Re: Niveauausgleich beim T-Modell 173 amma 12.02.20 20:18
Re: Niveauausgleich beim T-Modell 168 300er-Hannes 12.02.20 20:37
Re: Niveauausgleich beim T-Modell 155 Mark 250TD 13.02.20 18:53
Re: Niveauausgleich beim T-Modell 159 grusler 12.02.20 21:28
Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig 176 monopoel-stefan 13.02.20 08:48
Re: Zentralhydrauliköl dunkel 172 franz 13.02.20 15:40
nö, wenn der exzenterbolzen eingelaufen ist, hilft auch kein weichmacher mehr 142 monopoel-stefan 13.02.20 19:48
Re: nö, wenn der exzenterbolzen eingelaufen ist, hilft auch kein weichmacher mehr 151 Robi500se 13.02.20 20:26
Recht hast du, die exzenterproblematik ist auf die mono-hochdruckpumpen beschränkt 142 monopoel-stefan 13.02.20 20:39
Re: Recht hast du, die exzenterproblematik ist auf die mono-hochdruckpumpen beschränkt 140 grusler 13.02.20 22:07
Re: Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig 126 amma 13.02.20 20:04
Re: Zentralhydrauliköl dunkel = Niveaupumpe defekt + Ölstand zu niedrig 138 franz 13.02.20 22:45
Der Bastler... 159 Stefan300TD 13.02.20 23:15
Re: Niveauausgleich beim T-Modell 200 Robi500se 11.02.20 20:26
Re: Niveauausgleich beim T-Modell 176 300er-Hannes 11.02.20 20:32
Re: Niveauausgleich beim T-Modell 186 grusler 11.02.20 20:40
der s210er aber auch serienmäßig, oder? 167 Robi500se 11.02.20 20:52
Re: der s210er aber auch serienmäßig, oder? 174 grusler 11.02.20 20:57
nicht funktionierender Niveauausgleich beim T-Modell kann viele ursachen haben 208 monopoel-stefan 12.02.20 08:46
Re: nicht funktionierender Niveauausgleich beim T-Modell kann viele ursachen haben 184 Robi500se 12.02.20 09:47
Re: Niveauausgleich beim T-Modell 212 Hartmut-HB 12.02.20 10:25
Re: Niveauausgleich beim T-Modell 165 amma 12.02.20 17:23


This forum powered by Phorum.