Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Evtl. ist die ausgebaute SH das Problem...
geschrieben von: Robi500se ()
Datum: 12. Februar 2020 08:31

300er-Hannes schrieb:
-------------------------------------------------------
> Klingt irgendwie so, als könnte der
> Klimakondensator eine Luftbremse sein.

Da jetzt ja bereits (fast) alles andere gemacht wurde, inkl. zweiter neuer MB-Wapu, würde ich mal bei dem Kondensator ansetzten. Denn es scheint hier nicht darum zu gehen, die Kosten/den Aufwand im Rahmen zu halten.

Wenn ich jetzt meine m103/m104-Kühler-Kondensator-Anordnungen richtig vor Augen habe, dann kann man die originale Kondensatoranordnung (+Lüfter) relativ einfachen "herstellen" und das Nachrüstgeraffel rausschmeißen.

Großen Kühler hast Du schon, schriebst Du. Dann brauchst Du noch die Doppellüfter-Anordnungen (am Anfang gab es auch einen größeren Einzellüfter). Die gibt es in der Bucht. Dann den Kondensator. Im Zubehör von NRF, 80eu. Dann braucht man noch diese Plastikverschalung, die dann vorne auf die Lüfter kommt und mit Kunststoffdübel am Kondesator fest kommt (bei garantiert bezahlbar). So in etwas hab ichs im Kopf.

Das einzige, wo Gebastel nötig ist, sind die Anschlüsse des Kondensators. Also einmal in Richtung Kompressor, einmal in Richtung Filtertrockner. Denn das ist ja jetzt auch Zubehör. Aber da schaut man sich mal bei nem Lieferanten für Klima-Zubehör um und findet schon was passendes.

Unter Umständen würd ich erstmal den Zubehör-Kondensator mit Lüfter rausschmeißen und fahren. Wenn dann alles normal mit der Temperatur ist, dann ist der Grund gefunden.

Ansonsten fällt mir nur noch das ein, was Max bereits schrieb, es muss in einem der Kühlkanäle (im Kopf oder Block) eine Engstelle geben und der Durchfluss ist arg gehemmt.

Und das was Wolfgang schreibt: Bei Kühlern ist Nissens das Maß der Dinge, Behr/Hella teuer und meist Schrott.

Gruß - Robi



Thema Klicks geschrieben von Datum/Zeit
Motor wird nicht warm und doch zu heiss... 308 w124300te4matic 09.02.20 13:35
Re: Motor wird nicht warm und doch zu heiss... 126 blumi02 09.02.20 13:53
Re: Motor wird nicht warm und doch zu heiss... 114 grusler 09.02.20 15:41
Re: Motor wird nicht warm und doch zu heiss... 105 w124300te4matic 09.02.20 19:07
Re: Motor wird nicht warm und doch zu heiss... 93 w124300te4matic 09.02.20 19:06
Ich würde trotzdem das Thermostat... 99 Joachim 09.02.20 18:59
Re: Thermostat... 108 franz 09.02.20 19:07
Re: Ich würde trotzdem das Thermostat... 104 w124300te4matic 09.02.20 19:08
Re: Motor wird nicht warm und doch zu heiss... 91 w124300te4matic 09.02.20 19:12
Re: Motor wird nicht warm und doch zu heiss... 92 Frank [NWM] 09.02.20 20:34
Re: Motor wird nicht warm und doch zu heiss... 93 w124300te4matic 09.02.20 21:05
Re: Motor wird nicht warm und doch zu heiss... 85 Walle 09.02.20 22:48
Re: Motor wird nicht warm und doch zu heiss... 94 w124300te4matic 09.02.20 22:52
Re: Motor wird nicht warm und doch zu heiss... 83 300er-Hannes 10.02.20 07:34
Re: Motor wird nicht warm und doch zu heiss... 78 w124300te4matic 10.02.20 13:19
Nachrüst-Klima 76 Robi500se 10.02.20 13:54
Re: Nachrüst-Klima 81 w124300te4matic 10.02.20 14:42
2 Probleme 78 Wolfgang/8 10.02.20 16:08
Re: 2 Probleme 72 w124300te4matic 11.02.20 06:25
Auf wie langer Strecke bleibt Motor kühl? 57 Wolfgang/8 12.02.20 02:44
Re: Auf wie langer Strecke bleibt Motor kühl? 46 w124300te4matic 12.02.20 06:02
Re: Auf wie langer Strecke bleibt Motor kühl? 45 Wolfgang/8 12.02.20 06:54
Evtl. ist die ausgebaute SH das Problem... 82 Joachim 10.02.20 20:19
Re: Evtl. ist die ausgebaute SH das Problem... 72 grusler 10.02.20 22:02
Re: Evtl. ist die ausgebaute SH das Problem... 60 w124300te4matic 11.02.20 06:21
Re: Evtl. ist die ausgebaute SH das Problem... 63 Gebhard 11.02.20 11:18
Re: Evtl. ist die ausgebaute SH das Problem... 55 grusler 11.02.20 16:39
Re: Evtl. ist die ausgebaute SH das Problem... 61 w124300te4matic 11.02.20 19:02
Re: Evtl. ist die ausgebaute SH das Problem... 53 franz 11.02.20 19:30
Re: Evtl. ist die ausgebaute SH das Problem... 51 grusler 11.02.20 21:08
Re: Evtl. ist die ausgebaute SH das Problem... 48 300er-Hannes 11.02.20 21:14
Re: Evtl. ist die ausgebaute SH das Problem... 56 w124300te4matic 11.02.20 21:43
Re: Evtl. ist die ausgebaute SH das Problem... 47 w124300te4matic 11.02.20 21:41
Re: Evtl. ist die ausgebaute SH das Problem... 57 300er-Hannes 11.02.20 22:09
Re: Evtl. ist die ausgebaute SH das Problem... 52 w124300te4matic 12.02.20 06:05
Re: Evtl. ist die ausgebaute SH das Problem... 42 mawi2006 13.02.20 00:29
Re: Evtl. ist die ausgebaute SH das Problem... 46 w124300te4matic 13.02.20 08:43
Re: Evtl. ist die ausgebaute SH das Problem... 46 Robi500se 12.02.20 08:31
Re: Motor wird nicht warm und doch zu heiss... 84 Gunter M 10.02.20 19:01
Re: den letzten Beitrag > sehen 83 franz 10.02.20 19:33
Re: den letzten Beitrag > sehen 74 Gunter M 10.02.20 19:47


This forum powered by Phorum.