Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe
geschrieben von: Wilhelm124 ()
Datum: 26. Dezember 2019 20:33

Tut mir leid, habe den Rest deiner Frage außer acht gelassen.
Bezüglich; müsste er nicht permanent schlecht laufen.

Nein, bei alten Zündkabeln und Kerzen ist das fehlerbild durchaus unterschiedlich. Mal läufst, mal nicht. Der zündfunke einer Kerze kann im ausgebauten Zustand bestens sein, aber eingebaut unter Kompression „zusammenbrechen“.

Alte Kabel könnnen mikrorisse bekommen und dadurch bedingt unvorhersehbare isolationsprobleme bekommen. Starte mal den Motor und schau bei völliger Dunkelheit in den Motorraum. Möglicherweise siehst du ein blitzlichtgewitter zwischen den Zündkabeln und Steckern.
Oder die Kabel haben so ein hohen wiederstand, das nicht mehr genug Spannung an den Kerzen ankommt. Das verändert sich bei Temperatur und Feuchtigkeit.

Also alles andere als permanent. Deswegen ist bei Problemen rund um Motorlauf, kalt und warmstart verhalten, zündungsproblemen allgemein etc, auch immer der Zustand, das Alter und die Laufleistung eben dieser Bauteile zu ermitteln.



Gruß

Wilhelm



3-mal bearbeitet. Zuletzt am 26.12.19 20:36.



Thema Klicks geschrieben von Datum/Zeit
M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 211 Günterx 26.12.19 07:40
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 112 Wilhelm124 26.12.19 08:08
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 103 Günterx 26.12.19 08:25
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 104 Wilhelm124 26.12.19 08:40
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 102 Thomas [NU] 26.12.19 19:07
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 95 Günterx 26.12.19 19:51
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 87 Thomas [NU] 26.12.19 20:40
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 99 Wilhelm124 26.12.19 20:33
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 83 Wilhelm124 26.12.19 20:54
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 93 Walle 26.12.19 23:00
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 92 Günterx 27.12.19 06:12
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 98 Diesel 27.12.19 07:16


This forum powered by Phorum.