Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe
geschrieben von: Wilhelm124 ()
Datum: 26. Dezember 2019 08:08

Moin Günter,

Ich denke du wirst wenig bis keinen Erfolg damit haben die verteilerkappe trocken zu legen. Eher die Zündkabel und die Zündkerzen tauschen. Wenn das nichts bringt auch die Kappe. Läuft er die ersten 10 bis 20 km nicht auf allen Pötten ab Teillast bis Vollgas? Kurz vor erreichen der Betriebstemperatur läuft er dann perfekt?



Gruß

Wilhelm



Thema Klicks geschrieben von Datum/Zeit
M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 212 Günterx 26.12.19 07:40
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 114 Wilhelm124 26.12.19 08:08
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 106 Günterx 26.12.19 08:25
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 104 Wilhelm124 26.12.19 08:40
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 104 Thomas [NU] 26.12.19 19:07
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 96 Günterx 26.12.19 19:51
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 89 Thomas [NU] 26.12.19 20:40
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 100 Wilhelm124 26.12.19 20:33
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 83 Wilhelm124 26.12.19 20:54
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 93 Walle 26.12.19 23:00
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 94 Günterx 27.12.19 06:12
Re: M103 stottert beim Betrieb - ich vermute Wasser in Verteilerkappe 99 Diesel 27.12.19 07:16


This forum powered by Phorum.