Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Problem beim Anspringen! Stopdose ?
geschrieben von: Ma-Ke ()
Datum: 01. Dezember 2019 04:58

Moin.

Evtl. ein Problem mit dem Ventil am Zündschloss...!?

Quote

am Zündschloss gibt es ein Ventil mit 2 Unterdruckschläuchen: einen zum Unterdrucksystem (Pumpe, BKV) und der andere zur Stopdose:

In Stellung "Motor aus" verbindet das Zündschloss die beiden Anschlüsse, der Unterdruck von der Pumpe "fließt" durch das Schloss in die Stopdose.

In Stellung "Motor an" verschließt das Zündschloss den von der Unterdruck-Pumpe kommenden Anschluss und öffnet den zur Stopdose gehenden Anschluss gegen die Atmosphäre. Dadruch kann sich der Unterdruck in der Stopdose abbauen und der Motor kann anspringen.

Ich hatte letztens mit meiner G-Klasse mit OM617 das Problem, dass der Wagen mit Zündschlüssel nicht ausging, nur mit Stop-Hebel.

Dann habe ich die Stopdose ausgebaut, dran gesogen, festgestellt dass die defekt (undicht) ist, und eine neue eingebaut. Da der Schlauch da dran porös war habe ich den auch gleich erneuert.

Danach ging der Wagen etwa eine Stunde lang nicht mehr an, wenn ich den abstellte, wenn ich nicht vorher den Schlauch kurz von der Stopdose abzog...

Danach habe ich festgestellt, dass die 2 Unterdruck-Schläuche am Ventil am Zündschoss (ca. 15 Euro) vertauscht angeschlossen waren - das merkte man nicht da die Dose über den porösen Schlauch entlüftet wurde...
Unterdrucl-Schläuche getauscht, und jetzt funktioniert alles fast so wie es soll.

"Fast", weil der Wagen nach Abziehen des Zündschlüssels noch ca. 1 Sekunde weiter läuft bevor der ausgeht...

Ma-Ke cool smiley




Meine 3 Mercedes W124 300 TD (alle Saugdiesel mit SD, AHK, MAL, 5-Gang-Handschaltung):
Kristallgrün, Bj. 92, 680.000 km ("1st Dayly Driver", angemeldet mit HU, hab' ich seit 2004 -> Fotos)
Blauschwarz, Bj. 91, 498.000 km ("2nd Dayly Driver", angemeldet mit HU, kam 2012 dazu)
Nautikblau, Bj. 92, 260.000 km (Lagerraum und fahrbereites Ersatzfahrzeug ohne HU, auch seit 2012 meiner)




Thema Klicks geschrieben von Datum/Zeit
Problem beim Anspringen! Stopdose ? 124 ThomasDausDbeiH 30.11.19 14:52
Re: Problem beim Anspringen! Stopdose ? 73 Ma-Ke 01.12.19 04:58
Re: Problem beim Anspringen! Stopdose ? 47 ThomasDausDbeiH 02.12.19 09:09


This forum powered by Phorum.