Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
M103 geht warm aus und springt nicht mehr an...
geschrieben von: Georg E300T ()
Datum: 19. November 2019 22:10

Hallo,

es ist recht selten das ich hier um Hilfe rufe, aber ich konnte mir heute erstmals nicht selbst helfen und musste mich abschleppen lassen.

Heute früh sollte der grüne `91er 300TE 4m nach etwa 7-monatiger Standzeit, welche für umfangreiche Blecharbeiten genutzt wurde, zur HU: also warmlaufen lassen und los... bei schlechter Gasannahme bis zur ersten Kreuzung...und verreckt. Nochmal kurz angesprungen um wenigstens die Schnauze von der Bundesstraße zu bekommen und dann wieder verreckt und nicht mehr angesprungen.

Abgeschleppt, beim TÜVer blamiert und Wolf gefahren...heute Nachmittag sprang der 4m dann wiederwillig an um wenigstens an seinen Stellplatz bugsiert zu werden.

Ich habe heute nicht viel Diagnose machen können, mindestens eine Benzinpumpe läuft, ÜSR+LMM Poti+alle möglichen Dichtungen an der KE+Einspritzdüsen etwa 6 Jahre alt, Sicherungen OK, Benzin im Tank... Ich hatte die letzten Jahre bei dem Wagen ein sich stetig verschlechterndes Warmstartverhalten (ging kurz an, dann aus und nach 2. Start läuft er).

Was meint Ihr ? ÜSR...KPR...Zündverteiler abgesoffen...Benzinpumpe hin , etwas ganz Anderes... was kann es sein ?

Vielen Dank und Grüße,

Georg



Thema Klicks geschrieben von Datum/Zeit
M103 geht warm aus und springt nicht mehr an... 193 Georg E300T 19.11.19 22:10
Re: M103 geht warm aus und springt nicht mehr an... 97 Schorschdeluxe 19.11.19 23:04
Re: M103 geht warm aus und springt nicht mehr an... 91 Robi500se 20.11.19 07:13
Re: M103 geht warm aus und springt nicht mehr an... 79 Georg E300T 20.11.19 18:10
Re: M103 geht warm aus und springt nicht mehr an... 74 Gunter M 20.11.19 19:51
Re: M103 geht warm aus und springt nicht mehr an... 66 Georg E300T 20.11.19 21:03
Re: M103 geht warm aus und springt nicht mehr an... 61 Schorschdeluxe 21.11.19 11:51
Re: M103 geht warm aus und springt nicht mehr an... 65 Robi500se 21.11.19 13:32
Re: M103 geht warm aus und springt nicht mehr an... 95 mawi2006 19.11.19 23:22
Re: M103 geht warm aus und springt nicht mehr an... 39 mallnoch 03.12.19 15:33


This forum powered by Phorum.