Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
die WFS wird nur beim start aktiv - nicht während der fahrt
geschrieben von: monopoel-stefan ()
Datum: 11. November 2019 13:09

hallo johannes,

wenn er nur während des startes probleme machen würde, könnte ich die vermutung nachvollziehen.
beim 140er leuchtet am spiegel eine rot/grüne kontrollampe für die WFS auf . gibt es damit trouble, leuchtet dort ein bunte rzrkus - tut er aber nicht.

da das fzg abe rauch während der fahrt ausgeht, vermute ich den fehler an einer anderen stelle

gruss,
stefan



Thema Klicks geschrieben von Datum/Zeit
nur wenig OT: OM606.962 (177 PS in 210/140) geht während der fahrt aus und springt 6 min lang nicht an 221 monopoel-stefan 11.11.19 12:04
Re: nur wenig OT: OM606.962 (177 PS in 210/140) geht während der fahrt aus und springt 6 min lang nicht an 88 Johannes D. 11.11.19 12:28
die WFS wird nur beim start aktiv - nicht während der fahrt 93 monopoel-stefan 11.11.19 13:09
Re: die WFS wird nur beim start aktiv - nicht während der fahrt 74 Johannes D. 13.11.19 09:12
Rückmeldung: der Kurbelwellensensor war defekt UND der Anlasser 80 monopoel-stefan 15.11.19 06:18
wo sind die Kürzer? 61 Johannes D. 15.11.19 07:47
die sind motorseitig kürzer 70 monopoel-stefan 15.11.19 15:51
Re: die sind motorseitig kürzer 50 Johannes D. 18.11.19 09:41


This forum powered by Phorum.