Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: war bei mir auch das ÜSR
geschrieben von: Olaf1900 ()
Datum: 12. November 2019 22:24

ÜSR habe ich geprüft, es zieht zumindest an, wenn ich Strom anlege.
Dann gibt es noch eine Prüfung mit Widerstandsmessung laut Anleitung im Netz. Da bekomme ich keine Ergebnisse. Habe den Eindruck mein Messgerät kann das nicht.

Müssten nicht auch andere Störungen auftauchen, wenn das ÜSR nicht geht (ABS z.B.)?

Den Sensor hatte ich draussen, Späne waren dran, habe ihn saubergemacht, Kabel sieht augenscheinlich gut aus.

DSM geht immer noch nicht. Ich weiss nicht wirklich weiter.
Wie kann ich den DZM bei ausgebautem KI auf Funktion prüfen? Gehen die Geräte selbst überhaupt kaputt? Was kann ich noch tun?


Danke und Grüße Olaf



Thema Klicks geschrieben von Datum/Zeit
OT 190D 2.5 DZM defekt 458 Olaf1900 10.10.19 16:59
das signal kommt vom geber in der ölwanne 195 monopoel-stefan 10.10.19 18:57
Re: das signal kommt vom geber in der ölwanne 207 Johannes D. 10.10.19 21:39
was du als Kupplungsglocke erkannt hast, ist ein teil der Ölwanne ;.) 189 monopoel-stefan 11.10.19 08:21
Re: was du als Kupplungsglocke erkannt hast, ist ein teil der Ölwanne ;.) 166 Johannes D. 11.10.19 15:03
Re: was du als Kupplungsglocke erkannt hast, ist ein teil der Ölwanne ;.) 166 Olaf1900 11.10.19 21:12
Re: das signal kommt vom geber in der ölwanne 170 Olaf1900 14.10.19 13:00
die Späne sind unkritisch 181 monopoel-stefan 15.10.19 20:08
Re: OT 190D 2.5 DZM defekt 202 Squonk 10.10.19 20:29
war bei mir auch das ÜSR 145 ThomasDausDbeiH 16.10.19 19:35
Re: war bei mir auch das ÜSR 128 Olaf1900 12.11.19 22:24
Re: war bei mir auch das ÜSR 116 Olaf1900 26.11.19 13:25
ELR Steuergerät 120 Eberhard G 26.11.19 17:54


This forum powered by Phorum.