Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
O2-Sonde bitte neu
geschrieben von: Wolfgang/8 ()
Datum: 16. September 2019 05:18

Hi;

Lambda-Sonde würde ich persönlich einfach sofort erneuern. Ansaugluft-Temperatursensor gleich mit.(der koste etwas über 10€; die Lambdasonde nen Fuffi.)

Den 4-poligen Kühlwasser-Temp.Sensor bitte gleich auch - dann weißt Du, daß sich die KE wenigstens auf richtigem Input was zusammenphantasiert.

Kostet kein Vermögen- das sind Verschleißteile. (kannst ´ne Universale 3-polige nehmen,wenn Du die letzten € sparen willst..)


Abgasmessung mit Rüssel hinten im Auspuff sagt beim M103 nur bedingt was (meine mich zu erinnern, daß im vorderen Abgastrakt eine Blindschraube sitzt, wo man vor dem Kat messen soll..schon länger her)


Die Sonden können ziemlich linke Fehler haben - bei meinem war´s eine unzureichend gedichtete neue Windschutzscheibe! Etwas Wasser im Beifahrerfußraum, nicht lange, aber reichte dafür, daß ein Kabel vom Kontakt abkorrodiert war - erst beim Ausbau bemerkt...


Auf Verdacht einfach erneuern isses bei den Dingern!

Für den Preis aller zusammen bekommst Du 1 Werkstattstunde...und dann ist noch nix neu...


Gruß W.



1-mal bearbeitet. Zuletzt am 16.09.19 05:30.



Thema Klicks geschrieben von Datum/Zeit
Mein 300TE säuft wie ein Loch 583 300TDT-Turbo 05.09.19 19:53
Re: Mein 300TE säuft wie ein Loch 257 Paul[FDS] 05.09.19 20:36
Re: Mein 300TE säuft wie ein Loch 236 Stefan Meißner 05.09.19 20:59
Re: Mein 300TE säuft wie ein Loch 253 grusler 05.09.19 20:59
Leckt er vielleicht? 212 Wolfgang/8 06.09.19 10:05
Re: Mein 300TE säuft wie ein Loch 207 Gebhard 06.09.19 11:51
Re: Mein 300TE säuft wie ein Loch 194 300TDT-Turbo 06.09.19 18:08
Re: Mein 300TE säuft wie ein Loch 165 Diesel 06.09.19 18:20
Re: Mein 300TE säuft wie ein Loch 157 Paul[FDS] 06.09.19 19:48
Re: Mein 300TE säuft wie ein Loch 155 Peter 250TD [KA] 06.09.19 20:30
Re: Mein 300TE säuft wie ein Loch 155 HeikoH 06.09.19 20:40
Temp.-Schalter mit 2x Unterdruckanschluß? 184 Wolfgang/8 06.09.19 21:21
Re: Temp.-Schalter mit 2x Unterdruckanschluß? 152 Gebhard 06.09.19 21:29
Re: Temp.-Schalter mit 2x Unterdruckanschluß? 143 Wolfgang/8 06.09.19 21:34
Re: Mein 300TE säuft wie ein Loch 155 günter d. 07.09.19 10:33
Re: Mein 300TE säuft wie ein Loch 148 Gebhard 07.09.19 13:19
Re: Mein 300TE säuft wie ein Loch 162 300TDT-Turbo 08.09.19 19:42
Re: Mein 300TE säuft wie ein Loch 143 grusler 08.09.19 19:52
Hätte kompletten Ansaugtrakt 132 Wolfgang/8 09.09.19 11:02
Re: Mein 300TE säuft wie ein Loch 134 MurxMax 09.09.19 12:17
Re: Mein 300TE säuft wie ein Loch 148 Christian Höhne 09.09.19 12:48
Undichter Druckregler ist leicht zu erkennen 147 Wolfgang/8 12.09.19 08:06
Re: Mein 300TE säuft wie ein Loch 164 Robi500se 09.09.19 14:05
Re: Mein 300TE säuft wie ein Loch 111 amma 14.09.19 17:30
Re: Mein 300TE säuft wie ein Loch 118 Nixwisser 15.09.19 22:08
O2-Sonde bitte neu 121 Wolfgang/8 16.09.19 05:18
Re: O2-Sonde bitte neu-Nachtrag 118 Wolfgang/8 16.09.19 05:42
Re: O2-Sonde bitte neu-Nachtrag 102 Nixwisser 21.09.19 18:28
Noch´n paar Billigteile nötig.. 98 Wolfgang/8 23.09.19 07:09
Re: Noch´n paar Billigteile nötig.. 92 Nixwisser 23.09.19 08:39
Arbeiterkraft... 106 Wolfgang/8 23.09.19 09:24
Bin noch nicht weiter gekommen,melde mich !!! 78 300TDT-Turbo 28.09.19 14:08
Re: Bin noch nicht weiter gekommen,melde mich !!! 59 300TDT-Turbo 13.10.19 17:11
Re: Bin noch nicht weiter gekommen,melde mich !!! 52 Gebhard 13.10.19 19:14


This forum powered by Phorum.