Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Mein 300TE säuft wie ein Loch
geschrieben von: Gebhard ()
Datum: 07. September 2019 13:19

günter d. schrieb:
-------------------------------------------------------

> Möglicherweise läuft der viel zu fett.
>


Eben, und das geht am schnellsten, billigsten und einfachstn über die Messung des Tastverhältnisses. Da hat man sofort Klarheit.

Gruß
Gebhard



230TE, LPG (BRC Just), Klima, Bj.92, Schalter, 510000km, [Gi]
C 180 T, LPG (BRC Sequent P&D), Elegance, Schalter, Bj.96, 225000km
E220 Cabrio, LPG (VSI Prins), Klima, Leder, Automat, Sportline, Bj.95, 226000km
MZ ES 250/2, Bj.69, mit Einzelsitzen und 5-Gang, Rot-Schwarz
IWL TR150, "Troll-Roller", Bj.63, Lint-Beige



Thema Klicks geschrieben von Datum/Zeit
Mein 300TE säuft wie ein Loch 323 300TDT-Turbo 05.09.19 19:53
Re: Mein 300TE säuft wie ein Loch 169 Paul[FDS] 05.09.19 20:36
Re: Mein 300TE säuft wie ein Loch 155 Stefan Meißner 05.09.19 20:59
Re: Mein 300TE säuft wie ein Loch 180 grusler 05.09.19 20:59
Leckt er vielleicht? 139 Wolfgang/8 06.09.19 10:05
Re: Mein 300TE säuft wie ein Loch 131 Gebhard 06.09.19 11:51
Re: Mein 300TE säuft wie ein Loch 127 300TDT-Turbo 06.09.19 18:08
Re: Mein 300TE säuft wie ein Loch 105 Diesel 06.09.19 18:20
Re: Mein 300TE säuft wie ein Loch 104 Paul[FDS] 06.09.19 19:48
Re: Mein 300TE säuft wie ein Loch 105 Peter 250TD [KA] 06.09.19 20:30
Re: Mein 300TE säuft wie ein Loch 102 HeikoH 06.09.19 20:40
Temp.-Schalter mit 2x Unterdruckanschluß? 111 Wolfgang/8 06.09.19 21:21
Re: Temp.-Schalter mit 2x Unterdruckanschluß? 99 Gebhard 06.09.19 21:29
Re: Temp.-Schalter mit 2x Unterdruckanschluß? 95 Wolfgang/8 06.09.19 21:34
Re: Mein 300TE säuft wie ein Loch 98 günter d. 07.09.19 10:33
Re: Mein 300TE säuft wie ein Loch 95 Gebhard 07.09.19 13:19
Re: Mein 300TE säuft wie ein Loch 109 300TDT-Turbo 08.09.19 19:42
Re: Mein 300TE säuft wie ein Loch 96 grusler 08.09.19 19:52
Hätte kompletten Ansaugtrakt 82 Wolfgang/8 09.09.19 11:02
Re: Mein 300TE säuft wie ein Loch 88 MurxMax 09.09.19 12:17
Re: Mein 300TE säuft wie ein Loch 89 Christian Höhne 09.09.19 12:48
Undichter Druckregler ist leicht zu erkennen 80 Wolfgang/8 12.09.19 08:06
Re: Mein 300TE säuft wie ein Loch 104 Robi500se 09.09.19 14:05
Re: Mein 300TE säuft wie ein Loch 59 amma 14.09.19 17:30
Re: Mein 300TE säuft wie ein Loch 37 Nixwisser 15.09.19 22:08
O2-Sonde bitte neu 28 Wolfgang/8 16.09.19 05:18
Re: O2-Sonde bitte neu-Nachtrag 22 Wolfgang/8 16.09.19 05:42


This forum powered by Phorum.