Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Mein 300TE säuft wie ein Loch
geschrieben von: 300TDT-Turbo ()
Datum: 06. September 2019 18:08

Danke erstmal für die Infos,
aber als ich ihn letztes mal vollgetankt habe ich den Kilometeranzeige auf null gestellt.
Jetzt sind 88 km drauf und der Tank ist kurz über halb voll WAHNSINN !!!hot smiley
Würde mal sagen der braucht ca 30 liter auf 100km einmal anmachen kostet fast 5 Euro Uargh
Habe auch schon den Sensor für Kühlwasser neu gekauft das ist der der hinten am Motor vorm Gebläsemotor sitz.
Da sitzt noch ein Sensor ? mit zwei löchern für unterdruck keine Ahnung wofür der ist.

mfg. Ralf



Thema Klicks geschrieben von Datum/Zeit
Mein 300TE säuft wie ein Loch 349 300TDT-Turbo 05.09.19 19:53
Re: Mein 300TE säuft wie ein Loch 176 Paul[FDS] 05.09.19 20:36
Re: Mein 300TE säuft wie ein Loch 163 Stefan Meißner 05.09.19 20:59
Re: Mein 300TE säuft wie ein Loch 186 grusler 05.09.19 20:59
Leckt er vielleicht? 147 Wolfgang/8 06.09.19 10:05
Re: Mein 300TE säuft wie ein Loch 136 Gebhard 06.09.19 11:51
Re: Mein 300TE säuft wie ein Loch 132 300TDT-Turbo 06.09.19 18:08
Re: Mein 300TE säuft wie ein Loch 109 Diesel 06.09.19 18:20
Re: Mein 300TE säuft wie ein Loch 110 Paul[FDS] 06.09.19 19:48
Re: Mein 300TE säuft wie ein Loch 111 Peter 250TD [KA] 06.09.19 20:30
Re: Mein 300TE säuft wie ein Loch 107 HeikoH 06.09.19 20:40
Temp.-Schalter mit 2x Unterdruckanschluß? 116 Wolfgang/8 06.09.19 21:21
Re: Temp.-Schalter mit 2x Unterdruckanschluß? 103 Gebhard 06.09.19 21:29
Re: Temp.-Schalter mit 2x Unterdruckanschluß? 100 Wolfgang/8 06.09.19 21:34
Re: Mein 300TE säuft wie ein Loch 102 günter d. 07.09.19 10:33
Re: Mein 300TE säuft wie ein Loch 100 Gebhard 07.09.19 13:19
Re: Mein 300TE säuft wie ein Loch 113 300TDT-Turbo 08.09.19 19:42
Re: Mein 300TE säuft wie ein Loch 99 grusler 08.09.19 19:52
Hätte kompletten Ansaugtrakt 88 Wolfgang/8 09.09.19 11:02
Re: Mein 300TE säuft wie ein Loch 91 MurxMax 09.09.19 12:17
Re: Mein 300TE säuft wie ein Loch 93 Christian Höhne 09.09.19 12:48
Undichter Druckregler ist leicht zu erkennen 87 Wolfgang/8 12.09.19 08:06
Re: Mein 300TE säuft wie ein Loch 109 Robi500se 09.09.19 14:05
Re: Mein 300TE säuft wie ein Loch 66 amma 14.09.19 17:30
Re: Mein 300TE säuft wie ein Loch 61 Nixwisser 15.09.19 22:08
O2-Sonde bitte neu 53 Wolfgang/8 16.09.19 05:18
Re: O2-Sonde bitte neu-Nachtrag 55 Wolfgang/8 16.09.19 05:42


This forum powered by Phorum.