Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Fast geheilt...
geschrieben von: Schopy ()
Datum: 27. September 2019 14:42

Nachdem ich das als in Ordnung befundene Steuergerät wieder eingebaut habe und der Fehler immer noch da war, habe ich nochmal nach den Kerzen geschaut (waren die aus meinem vorher einwandfrei gelaufenen 280er), habe ich die Kerzen nochmals gewechselt gegen nun nagelneue.

Und, Gunnis Worte noch im Ohr, habe ich gleichzeitig mal am Koaxkabel für den NW-Sensor gezuppelt und das Kabel nen cm nach hinten geschoben und wieder fixiert. An den KW-Sensor bzw. dessen Kabel bin ich wissentlich nicht drangekommen, der läuft ja irgendwo hinterm Motor.

Ergebnis: Beschleunigung wieder einwandfrei, auch unter Lastrückschaltung 4->3 ohne ein einzelnes Ruckeln, wo er vorher vor Fehlzündungen fast ausgegangen ist. Leerlauf ist auch deutlich besser, jedoch warm immer noch einzelne Zündaussetzer, wenn ich vor der Ampel stehe.

Was nun? Gibts nen Beschaffungstipp für fertig passende Koaxkabel?

Gruß



Thema Klicks geschrieben von Datum/Zeit
Plötzlicher Zylinderausfall M104 792 Schopy 02.09.19 17:24
Re: Plötzlicher Zylinderausfall M104 264 Kandis[LER] 02.09.19 17:32
Re: Plötzlicher Zylinderausfall M104 248 Gunni 02.09.19 17:46
Re: Plötzlicher Zylinderausfall M104 266 Gebhard 02.09.19 17:49
Zündspulen.. 255 Wolfgang/8 03.09.19 04:45
Hoffe, es ist wirklich nur eine spule... 240 Schopy 03.09.19 09:41
Rückmeldung: Läuft wieder... 317 Schopy 03.09.19 12:17
Dichtringe.. 273 Wolfgang/8 03.09.19 13:36
Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 351 Schopy 04.09.19 13:45
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 261 grusler 04.09.19 14:56
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 255 Schopy 04.09.19 15:34
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 284 Schopy 06.09.19 11:58
Kaltlaufregler verbaut? 246 Wolfgang/8 06.09.19 21:27
Re: Kaltlaufregler verbaut? 240 Schopy 07.09.19 12:56
Nochn Nachtrag 234 Schopy 07.09.19 16:39
Re: Nochn Nachtrag 247 MurxMax 07.09.19 17:09
Re: Nochn Nachtrag 237 Schopy 07.09.19 18:12
Re: Nochn Nachtrag 242 abwarten_und_tee_fahren 07.09.19 23:25
Re: Nochn Nachtrag 233 Schopy 08.09.19 11:00
Re: Nochn Nachtrag 215 Gunni 11.09.19 22:12
Re: Nochn Nachtrag 233 Schopy 12.09.19 04:11
Re: Nochn Nachtrag 218 Gunni 13.09.19 10:25
Re: Nochn Nachtrag 208 Gunni 17.09.19 03:08
Update... 186 Schopy 24.09.19 11:51
Re: Update... 157 Gunni 24.09.19 15:16
Re: Update... 150 Schopy 24.09.19 17:33
Re: Update... 160 Gunni 24.09.19 18:38
Re: Update... 166 Gunni 24.09.19 18:57
Re: Update... 162 Gunni 24.09.19 21:21
Re: Update... 168 Schopy 24.09.19 21:38
Re: Update... 177 Gunni 25.09.19 02:16
Fast geheilt... 180 Schopy 27.09.19 14:42
Re: Fast geheilt... 177 Schopy 27.09.19 20:46
Re: Fast geheilt... 143 Gunni 02.02.20 22:48
Re: Fast geheilt... 140 Schopy 10.02.20 20:47
Re: Plötzlicher Zylinderausfall M104 298 Peter 250TD [KA] 06.09.19 13:48


This forum powered by Phorum.