Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Update...
geschrieben von: Gunni ()
Datum: 24. September 2019 15:16

Hallo,

ich hatte auch schon mal dieselben Symptome, als das Kabel vom KWS so langsam den Geist aufgab. Zündaussetzer, Fehlzündungen und schlagartiges Ausgehen, nach einer Weile wieder Anspringen bis garnicht mehr Anspringen. Dann keine Zündfunken mehr.

Du kannst das folgendermaßen prüfen: Widerstand zwischen den Kontakten 29 und 30 am Stecker B vom MSG durchmessen. Dazu brauchst Du feine Tastspitzen, oder zwei dünne Büroklammerstücke oder sowas zum Reinstecken. Der Sensor hat ca. 1 kOhm. Wenn da Kurzschluss ist, hast Du es. Das Problem: Der Kurzschluss ist aber nur manchmal. Wenn du ihn nicht gleich messen kannst, Multimeter auf Kurzschlusspiepsen stellen und ab unters Auto, Motorabdeckung unten weg, Stecker am KWS drehen, evtl. abziehen und biegen/rumwackeln. Piepst es, hast Du den Schuldigen.

Vllt ist das Kabel nach 6 Jahren doch schon weider knusprig. Wenn das ein originales war, wer weiß, wie alt das vor Einbau schon war.

Viel Glück
Gunni



2-mal bearbeitet. Zuletzt am 24.09.19 15:30.



Thema Klicks geschrieben von Datum/Zeit
Plötzlicher Zylinderausfall M104 707 Schopy 02.09.19 17:24
Re: Plötzlicher Zylinderausfall M104 224 Kandis[LER] 02.09.19 17:32
Re: Plötzlicher Zylinderausfall M104 209 Gunni 02.09.19 17:46
Re: Plötzlicher Zylinderausfall M104 225 Gebhard 02.09.19 17:49
Zündspulen.. 218 Wolfgang/8 03.09.19 04:45
Hoffe, es ist wirklich nur eine spule... 194 Schopy 03.09.19 09:41
Rückmeldung: Läuft wieder... 279 Schopy 03.09.19 12:17
Dichtringe.. 233 Wolfgang/8 03.09.19 13:36
Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 293 Schopy 04.09.19 13:45
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 219 grusler 04.09.19 14:56
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 220 Schopy 04.09.19 15:34
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 232 Schopy 06.09.19 11:58
Kaltlaufregler verbaut? 196 Wolfgang/8 06.09.19 21:27
Re: Kaltlaufregler verbaut? 197 Schopy 07.09.19 12:56
Nochn Nachtrag 196 Schopy 07.09.19 16:39
Re: Nochn Nachtrag 204 MurxMax 07.09.19 17:09
Re: Nochn Nachtrag 192 Schopy 07.09.19 18:12
Re: Nochn Nachtrag 196 abwarten_und_tee_fahren 07.09.19 23:25
Re: Nochn Nachtrag 195 Schopy 08.09.19 11:00
Re: Nochn Nachtrag 169 Gunni 11.09.19 22:12
Re: Nochn Nachtrag 186 Schopy 12.09.19 04:11
Re: Nochn Nachtrag 178 Gunni 13.09.19 10:25
Re: Nochn Nachtrag 163 Gunni 17.09.19 03:08
Update... 145 Schopy 24.09.19 11:51
Re: Update... 119 Gunni 24.09.19 15:16
Re: Update... 113 Schopy 24.09.19 17:33
Re: Update... 118 Gunni 24.09.19 18:38
Re: Update... 120 Gunni 24.09.19 18:57
Re: Update... 120 Gunni 24.09.19 21:21
Re: Update... 128 Schopy 24.09.19 21:38
Re: Update... 137 Gunni 25.09.19 02:16
Fast geheilt... 144 Schopy 27.09.19 14:42
Re: Fast geheilt... 140 Schopy 27.09.19 20:46
Re: Fast geheilt... 100 Gunni 02.02.20 22:48
Re: Fast geheilt... 89 Schopy 10.02.20 20:47
Re: Plötzlicher Zylinderausfall M104 249 Peter 250TD [KA] 06.09.19 13:48


This forum powered by Phorum.