Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Nochn Nachtrag
geschrieben von: Schopy ()
Datum: 08. September 2019 11:00

Befürchte das mittlerweile auch.

Habe des MSG gestern noch ausgebaut und mal nen Blick hineingeworfen, war aber nix Auffälliges zu sehen. Von außen schon gut korrodiert, von Innen blitzeblank und trocken. Nur, dass das Gerät möglicherweise schon mal repariert wurde, eine der vermuteten Endstufen (kleine Quader von Siemens von knappem cm Kantenlänge, unter einer extra Blechkappe an einen Kühlkörper gedrückt und Platinenbeschriftung 401, 402, 403) sieht deutlich neuer aus, als die anderen beiden.

Seis drum, ich habe mir ein Gebrauchtes, welches voll funktionsfähig sein soll, mit identischen Teilenummern bestellt. In der Hoffnung, dass es 1:1 tauschbar ist und trotz neuerer Software-Version (05/93 statt 09/92 bei meinem) noch kein Signal einer Wegfahrsperre braucht.

Ich werde berichten, sobald es hier ist!



Thema Klicks geschrieben von Datum/Zeit
Plötzlicher Zylinderausfall M104 532 Schopy 02.09.19 17:24
Re: Plötzlicher Zylinderausfall M104 170 Kandis[LER] 02.09.19 17:32
Re: Plötzlicher Zylinderausfall M104 161 Gunni 02.09.19 17:46
Re: Plötzlicher Zylinderausfall M104 169 Gebhard 02.09.19 17:49
Zündspulen.. 167 Wolfgang/8 03.09.19 04:45
Hoffe, es ist wirklich nur eine spule... 145 Schopy 03.09.19 09:41
Rückmeldung: Läuft wieder... 213 Schopy 03.09.19 12:17
Dichtringe.. 176 Wolfgang/8 03.09.19 13:36
Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 212 Schopy 04.09.19 13:45
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 165 grusler 04.09.19 14:56
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 167 Schopy 04.09.19 15:34
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 164 Schopy 06.09.19 11:58
Kaltlaufregler verbaut? 137 Wolfgang/8 06.09.19 21:27
Re: Kaltlaufregler verbaut? 140 Schopy 07.09.19 12:56
Nochn Nachtrag 136 Schopy 07.09.19 16:39
Re: Nochn Nachtrag 136 MurxMax 07.09.19 17:09
Re: Nochn Nachtrag 129 Schopy 07.09.19 18:12
Re: Nochn Nachtrag 134 abwarten_und_tee_fahren 07.09.19 23:25
Re: Nochn Nachtrag 133 Schopy 08.09.19 11:00
Re: Nochn Nachtrag 117 Gunni 11.09.19 22:12
Re: Nochn Nachtrag 128 Schopy 12.09.19 04:11
Re: Nochn Nachtrag 128 Gunni 13.09.19 10:25
Re: Nochn Nachtrag 105 Gunni 17.09.19 03:08
Update... 79 Schopy 24.09.19 11:51
Re: Update... 69 Gunni 24.09.19 15:16
Re: Update... 65 Schopy 24.09.19 17:33
Re: Update... 68 Gunni 24.09.19 18:38
Re: Update... 63 Gunni 24.09.19 18:57
Re: Update... 65 Gunni 24.09.19 21:21
Re: Update... 70 Schopy 24.09.19 21:38
Re: Update... 77 Gunni 25.09.19 02:16
Fast geheilt... 77 Schopy 27.09.19 14:42
Re: Fast geheilt... 67 Schopy 27.09.19 20:46
Re: Plötzlicher Zylinderausfall M104 184 Peter 250TD [KA] 06.09.19 13:48


This forum powered by Phorum.