Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Nochn Nachtrag
geschrieben von: Schopy ()
Datum: 07. September 2019 18:12

Habe HFMScan, das liefert vermutlich alle abzugreifenden Parameter des MSG. Leider ist das eines der allerersten HFM aus 10/92. Da wird nicht so viel angezeigt. Mein 95er E280 liefert da deutlich mehr.

Das mit dem Anlasserstrom hatte ich auch schon im Hinterkopf...und die Hoffnung, dass die Spulen bzw. das MSG empfindlicher ist gegenüber korrosionsbedingten Widerständen, als der Anlasser. Die Kontaktstelle für die Spulen auf dem linken Innenkotflügel habe ich auch schon neu verschraubt und mit Kontaktspray bearbeitet. Da liegen zwischen der Ringöse und den Kontakten zum Steuergerät jeweils die geforderten 0,3-0,4 Ohm an.

Aber wenn Alles nix hilft, baue ich nochmal das MSG aus und schaue hinein, ob ich ne kalte Lötstelle oder etwas anderes Auffälliges finde. Verschmort oder ausgetrocknet. Hätte das nur zu gern ausgeschlossen...

BTW: die ganz zu Anfang verdächtigte Zündspule ist übrigens tatsächlich defekt. Habe die vorhin im 280 geprüft, der hatte mit der Spule ähnliche Aussetzer, wie nun mein 320 (mit drei Zündspulen, welche vorhin alle im 280 funktioniert haben).



Thema Klicks geschrieben von Datum/Zeit
Plötzlicher Zylinderausfall M104 532 Schopy 02.09.19 17:24
Re: Plötzlicher Zylinderausfall M104 170 Kandis[LER] 02.09.19 17:32
Re: Plötzlicher Zylinderausfall M104 161 Gunni 02.09.19 17:46
Re: Plötzlicher Zylinderausfall M104 169 Gebhard 02.09.19 17:49
Zündspulen.. 167 Wolfgang/8 03.09.19 04:45
Hoffe, es ist wirklich nur eine spule... 145 Schopy 03.09.19 09:41
Rückmeldung: Läuft wieder... 213 Schopy 03.09.19 12:17
Dichtringe.. 176 Wolfgang/8 03.09.19 13:36
Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 212 Schopy 04.09.19 13:45
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 165 grusler 04.09.19 14:56
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 167 Schopy 04.09.19 15:34
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 164 Schopy 06.09.19 11:58
Kaltlaufregler verbaut? 137 Wolfgang/8 06.09.19 21:27
Re: Kaltlaufregler verbaut? 140 Schopy 07.09.19 12:56
Nochn Nachtrag 136 Schopy 07.09.19 16:39
Re: Nochn Nachtrag 137 MurxMax 07.09.19 17:09
Re: Nochn Nachtrag 129 Schopy 07.09.19 18:12
Re: Nochn Nachtrag 134 abwarten_und_tee_fahren 07.09.19 23:25
Re: Nochn Nachtrag 134 Schopy 08.09.19 11:00
Re: Nochn Nachtrag 117 Gunni 11.09.19 22:12
Re: Nochn Nachtrag 128 Schopy 12.09.19 04:11
Re: Nochn Nachtrag 128 Gunni 13.09.19 10:25
Re: Nochn Nachtrag 105 Gunni 17.09.19 03:08
Update... 79 Schopy 24.09.19 11:51
Re: Update... 69 Gunni 24.09.19 15:16
Re: Update... 65 Schopy 24.09.19 17:33
Re: Update... 68 Gunni 24.09.19 18:38
Re: Update... 63 Gunni 24.09.19 18:57
Re: Update... 65 Gunni 24.09.19 21:21
Re: Update... 70 Schopy 24.09.19 21:38
Re: Update... 77 Gunni 25.09.19 02:16
Fast geheilt... 77 Schopy 27.09.19 14:42
Re: Fast geheilt... 67 Schopy 27.09.19 20:46
Re: Plötzlicher Zylinderausfall M104 184 Peter 250TD [KA] 06.09.19 13:48


This forum powered by Phorum.