Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Nochn Nachtrag
geschrieben von: Schopy ()
Datum: 07. September 2019 16:39

Hab grad mal das Masseband Motor/Karosserie abgeschraubt, mit Batteriepolfett (weil ich dachte, was Batteriepole am Oxidieren hindert und Stromfluss sichern soll, kann bei elektrischer Verbindung zwischen Schraube und Blech/Motorgehäuse nicht schaden; war da aber auf dem Holzweg, wie ich inzwischen nachgelesen habe) bearbeitet und wieder eingeschraubt.

Plötzlich lief er noch nen ticken schlechter (weiß aber ja jetzt, dass Polfett nicht leitend ist)... Ich scheine da möglicherweise auf der richtigen Spur zu sein. Das Masseband hat reichlich Spliss und Grünspan, ist aber sonst noch ganz. Ob so etwas in der Leitfähigkeit so maßgeblich verschleißen kann, dass zu viel Widerstand entsteht, dass der Zündfunke unter Last schwächelt?

Komme dank Regenguss grad nicht unters Auto, um nochmal nachzusehen und das Band wieder zu reinigen. Steht auf der ungeschützten Auffahrt...



Thema Klicks geschrieben von Datum/Zeit
Plötzlicher Zylinderausfall M104 531 Schopy 02.09.19 17:24
Re: Plötzlicher Zylinderausfall M104 170 Kandis[LER] 02.09.19 17:32
Re: Plötzlicher Zylinderausfall M104 161 Gunni 02.09.19 17:46
Re: Plötzlicher Zylinderausfall M104 168 Gebhard 02.09.19 17:49
Zündspulen.. 166 Wolfgang/8 03.09.19 04:45
Hoffe, es ist wirklich nur eine spule... 145 Schopy 03.09.19 09:41
Rückmeldung: Läuft wieder... 212 Schopy 03.09.19 12:17
Dichtringe.. 175 Wolfgang/8 03.09.19 13:36
Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 211 Schopy 04.09.19 13:45
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 165 grusler 04.09.19 14:56
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 167 Schopy 04.09.19 15:34
Re: Fortschreibung der Rückmeldung...doch nicht so ganz wieder fit... 163 Schopy 06.09.19 11:58
Kaltlaufregler verbaut? 136 Wolfgang/8 06.09.19 21:27
Re: Kaltlaufregler verbaut? 139 Schopy 07.09.19 12:56
Nochn Nachtrag 134 Schopy 07.09.19 16:39
Re: Nochn Nachtrag 135 MurxMax 07.09.19 17:09
Re: Nochn Nachtrag 128 Schopy 07.09.19 18:12
Re: Nochn Nachtrag 133 abwarten_und_tee_fahren 07.09.19 23:25
Re: Nochn Nachtrag 133 Schopy 08.09.19 11:00
Re: Nochn Nachtrag 116 Gunni 11.09.19 22:12
Re: Nochn Nachtrag 127 Schopy 12.09.19 04:11
Re: Nochn Nachtrag 127 Gunni 13.09.19 10:25
Re: Nochn Nachtrag 104 Gunni 17.09.19 03:08
Update... 78 Schopy 24.09.19 11:51
Re: Update... 69 Gunni 24.09.19 15:16
Re: Update... 65 Schopy 24.09.19 17:33
Re: Update... 67 Gunni 24.09.19 18:38
Re: Update... 62 Gunni 24.09.19 18:57
Re: Update... 64 Gunni 24.09.19 21:21
Re: Update... 70 Schopy 24.09.19 21:38
Re: Update... 77 Gunni 25.09.19 02:16
Fast geheilt... 77 Schopy 27.09.19 14:42
Re: Fast geheilt... 67 Schopy 27.09.19 20:46
Re: Plötzlicher Zylinderausfall M104 183 Peter 250TD [KA] 06.09.19 13:48


This forum powered by Phorum.