Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: spritversorgung ist kein thema -zündungsproblem
geschrieben von: franz ()
Datum: 05. Juni 2019 12:22

monopoel-stefan schrieb:
-------------------------------------------------------
> hallo johannes,
>
> es ist ein zündungsproblem, keine ungenügende
> kraftststoffversorgung.
>
> von der spule bis zum verteiler kommt keine
> nennenswerte spannung an.
>
> wie ein schwache rzündfunen aussieht, kann man
> leicht beurteilen, wrnn man einen richtigen
> zündfunoen gesehen hat.
>
> was im 230er aus der Zündkerze kommt, ist
> deutlich schwächer als bei einem einwegfeuerzeug
> ;-)

Die Zündspule schlägt auf der Sekundärseite durch.
Da kommst auch durch das Messen der Widerstände nicht drauf, weil die Wicklungen ja grundsätzlich OK sind.
Hatte ich auch gerade bei 'nem 6V Jeep.
- Ist schon die Zweite die nach ein paar Monaten hin ist.
Ich gehe davon aus, dass es an BOSCH made in Brazil liegt.. eye rolling smiley... weil ich sowas bisher überhaupt noch nie hatte.
Jetzt habe ich ein 6V Altteil in der Bucht geschossen, die funkt wie ein Elektroschocker.
Ansonsten käme noch der Funkenunterdrücker vom Unterbrecher
in Frage, aber sowas wird der W124 wohl nicht mehr haben.

LG,
franz



Thema Klicks geschrieben von Datum/Zeit
230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach 250 monopoel-stefan 05.06.19 09:34
Re: 230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach 105 Johannes D. 05.06.19 09:42
spritversorgung ist kein thema -zündungsproblem 98 monopoel-stefan 05.06.19 10:09
Re: spritversorgung ist kein thema -zündungsproblem 105 franz 05.06.19 12:22
Re: spritversorgung ist kein thema -zündungsproblem 93 mawi2006 05.06.19 23:38
kraftstoffpumpen laufen 81 monopoel-stefan 06.06.19 08:41
Re: kraftstoffpumpen laufen 68 mawi2006 06.06.19 10:23
zündkabel und verteilerfinger sind natürlich neu 71 monopoel-stefan 06.06.19 10:35
Re: zündkabel und verteilerfinger sind natürlich neu 76 franz 06.06.19 11:00
Re: zündkabel und verteilerfinger sind natürlich neu 68 mawi2006 06.06.19 11:16
Re: zündkabel und verteilerfinger sind natürlich neu 71 franz 06.06.19 12:06
Re: zündkabel und verteilerfinger sind natürlich neu 64 mawi2006 06.06.19 13:30
Re: zündkabel und verteilerfinger sind natürlich neu 60 grusler 06.06.19 15:41
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken 108 monopoel-stefan 07.06.19 12:39
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 82 mawi2006 07.06.19 19:13
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 70 franz 08.06.19 11:37
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 56 Gebhard 08.06.19 14:59
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 64 franz 08.06.19 18:01
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 55 grusler 08.06.19 19:25
Seit wann hat das KPR beim M 102 nix... 72 Joachim 08.06.19 14:15
Re: Seit wann hat das KPR beim M 102 nix... 60 Schorschdeluxe 08.06.19 22:33


This forum powered by Phorum.