Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: 230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach
geschrieben von: Johannes D. ()
Datum: 05. Juni 2019 09:42

Servus Stefan,

ich bin ja kein wirklicher Benzina-Fan und Spezialist (obwohl ich ein-
räumen muss, dass so ein V8 schon Spaß machen kann).

Wie kommst du darauf, dass die Zündung "schwach" ist? Ich meine gerade
als Laie ist das eher schwierig zu beurteilen (also an Hand der optischen
Begutachtung des Zündfunkens).

Sind die Kerzen denn nass nach längerem Orgeln?

Was passiert wenn Du ihm nen Spruz Bremsenreiniger / Starthlfespray
beim Startversuch gibst?

Gibt es "irgendwelche" Mikroschalter die Stress machen könnten? Oder ein
defekter / nicht angeschlossener Temperatursensor der die Anfettung
für den Kaltstart verhindert?

Edit
Falls die Kerzen nicht nass oder feucht sind würde ich den Kraftstoff-
druck mal messen, beim M116 geht das recht einfach, für den hab ich
auch ein passendes Manometer, falls Du das haben möchtest sag bald
bescheid.

cu

Johannes D.



1-mal bearbeitet. Zuletzt am 05.06.19 09:45.



Thema Klicks geschrieben von Datum/Zeit
230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach 346 monopoel-stefan 05.06.19 09:34
Re: 230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach 189 Johannes D. 05.06.19 09:42
spritversorgung ist kein thema -zündungsproblem 179 monopoel-stefan 05.06.19 10:09
Re: spritversorgung ist kein thema -zündungsproblem 179 franz 05.06.19 12:22
Re: spritversorgung ist kein thema -zündungsproblem 166 mawi2006 05.06.19 23:38
kraftstoffpumpen laufen 154 monopoel-stefan 06.06.19 08:41
Re: kraftstoffpumpen laufen 144 mawi2006 06.06.19 10:23
zündkabel und verteilerfinger sind natürlich neu 147 monopoel-stefan 06.06.19 10:35
Re: zündkabel und verteilerfinger sind natürlich neu 149 franz 06.06.19 11:00
Re: zündkabel und verteilerfinger sind natürlich neu 142 mawi2006 06.06.19 11:16
Re: zündkabel und verteilerfinger sind natürlich neu 153 franz 06.06.19 12:06
Re: zündkabel und verteilerfinger sind natürlich neu 138 mawi2006 06.06.19 13:30
Re: zündkabel und verteilerfinger sind natürlich neu 134 grusler 06.06.19 15:41
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken 193 monopoel-stefan 07.06.19 12:39
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 168 mawi2006 07.06.19 19:13
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 142 franz 08.06.19 11:37
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 132 Gebhard 08.06.19 14:59
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 145 franz 08.06.19 18:01
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 130 grusler 08.06.19 19:25
Seit wann hat das KPR beim M 102 nix... 148 Joachim 08.06.19 14:15
Re: Seit wann hat das KPR beim M 102 nix... 135 Schorschdeluxe 08.06.19 22:33


This forum powered by Phorum.