Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach
geschrieben von: monopoel-stefan ()
Datum: 05. Juni 2019 09:34

hallo zusammen,

ein M102 (KE, 3/89 ohne fehlerspeicher) mag nach seiner komplettüberholung nicht starten - vermutlich mangels eines ordentlichen zündfunens.

der motor ist 2x kurz angesprungen, danach nicht mehr.

das zündgeraffel (verteilerfinger, zündkabel, zündkerzen sind neu, EZL und spule wurden gegen gebrauchtteile getauscht bzw. ausgemessen, strom liegt an der zündspule an, positionsgeberfür die zündung wurde ausgemessen (widerstand ok)


wer hilft einem dieselmann mit einer zielgerichtetn fehlersuche auf die sprünge ?

gruss,
stefan



1-mal bearbeitet. Zuletzt am 05.06.19 09:35.



Thema Klicks geschrieben von Datum/Zeit
230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach 274 monopoel-stefan 05.06.19 09:34
Re: 230E - springt nach kompletter motoüberholung nicht emhr an - Zündfünken sehr schwach 114 Johannes D. 05.06.19 09:42
spritversorgung ist kein thema -zündungsproblem 105 monopoel-stefan 05.06.19 10:09
Re: spritversorgung ist kein thema -zündungsproblem 112 franz 05.06.19 12:22
Re: spritversorgung ist kein thema -zündungsproblem 100 mawi2006 05.06.19 23:38
kraftstoffpumpen laufen 88 monopoel-stefan 06.06.19 08:41
Re: kraftstoffpumpen laufen 75 mawi2006 06.06.19 10:23
zündkabel und verteilerfinger sind natürlich neu 77 monopoel-stefan 06.06.19 10:35
Re: zündkabel und verteilerfinger sind natürlich neu 82 franz 06.06.19 11:00
Re: zündkabel und verteilerfinger sind natürlich neu 74 mawi2006 06.06.19 11:16
Re: zündkabel und verteilerfinger sind natürlich neu 79 franz 06.06.19 12:06
Re: zündkabel und verteilerfinger sind natürlich neu 70 mawi2006 06.06.19 13:30
Re: zündkabel und verteilerfinger sind natürlich neu 66 grusler 06.06.19 15:41
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken 115 monopoel-stefan 07.06.19 12:39
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 88 mawi2006 07.06.19 19:13
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 78 franz 08.06.19 11:37
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 64 Gebhard 08.06.19 14:59
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 72 franz 08.06.19 18:01
Re: 230E - Auflösung -ein Defekt im KPR war schuld an dem fehlenden Zündfunken - wie soll das gehen? 63 grusler 08.06.19 19:25
Seit wann hat das KPR beim M 102 nix... 81 Joachim 08.06.19 14:15
Re: Seit wann hat das KPR beim M 102 nix... 69 Schorschdeluxe 08.06.19 22:33


This forum powered by Phorum.