Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Immer noch 12v drauf
geschrieben von: me54 ()
Datum: 06. Mai 2019 19:07

Hallo zusammen,

Habe beide Schalter getauscht, bei Zündung an habe ich vorne am 3poligen Stecker immer noch 12v anliegen.
Kommt Startsignal sackt die Spannung ab.
Hat jemand nen Schaltplan vom 320er?
Ich werde jetzt denselben PIN am anderen 320er mal messen.

Gruss Heiko



Gruss

Heiko



190E 2.6 Bornit/Leder beige
500SEC Impala/Leder beige
E320T Onyxgrau/Leder schwarz
E320 Cabrio 040/Leder schwarz
300CE-24 smaragdschwarz/Velours anthrazit



Thema Klicks geschrieben von Datum/Zeit
Anlasser spurt während der Fahrt ein Echt wahr??? 322 me54 02.05.19 20:23
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 127 Diesel 02.05.19 20:48
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 106 me54 02.05.19 21:03
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 110 Diesel 02.05.19 22:28
Richtig, so zumidest bei meinem... 67 Joachim 05.05.19 15:09
Re: Richtig, so zumidest bei meinem... 59 me54 05.05.19 15:16
Re: Immer noch 12v drauf 58 me54 06.05.19 19:07
Re: Immer noch 12v drauf, scheint aber normal zu sein.... 61 me54 06.05.19 19:41
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 110 300er-Hannes 02.05.19 23:14
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 98 me54 03.05.19 06:06
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 84 300er-Hannes 04.05.19 11:04
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 73 me54 04.05.19 16:54
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 80 300er-Hannes 04.05.19 23:02
Re: Anlasser spurt während der Fahrt ein Echt wahr??? 78 me54 04.05.19 23:22


This forum powered by Phorum.