Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
0M 602 Nageln bis 1500 U/min
geschrieben von: BjörnTÜ ()
Datum: 08. April 2019 10:06

Hallo,

ich habe ein Problem mit meinem 250TD (Bj. 92, ca. 300000km). Die Situatio ist wie folgt:


Kalt läuft er sofort an. Nach ca 30sec kommen manchmal einzelne Aussetzer. Dreht man langsam hoch, dann zuckelt er so zwischen Leerlauf und 1500 U/min manchmal, dabei kommt dann öliger Rauch aus dem Auspuff. Bis 1500 auch vernehmliches Nageln. Wenn er warm ist, verschwindet das Rauchen. Aber das Nageln bis 1500 bleibt. Bei 1500 hört es schlagartig auf (die Grenze variiert etwas mit der Last, mit viel Gas ist die Grenze etwas niedriger, mit wenig Gas eben die 1500). Im Stand hört man dann vorne stehend eigentlich kaum mehr das Nageln, Motor läuft dann eigentlich normal, aber dafür geht dann um so mehr das "ting ting ting" neben dem Auto (das ich so gut kenne, bei Autos deren ZKD durch ist), das sich so anhört, als ob einer mit einem kleinen Hämmerchen gegen das Hosenrohr klopft. Beim Fahren hört man das Nageln aber deutlich (hört sich im Innenraum ein bissel so an wie Benziner die klingeln). Fahrleistungen sind normal, (bis auf die beschriebenen Wölkchen kein Quarzen), Verbrauch auch.

Bisher gemacht:
Bissle komische Geräusche macht er schon lange (Hydroklappern, "ting ting ting", außerdem leichter Wasserverlust (0,5l pro halbem Jahr, etwas Geöle auf Höhe 1. Zylinder) die ich immer auf eine langsam sterbende ZKD geschoben (so kannt ich das von früheren OM602s). Haben dann neue Hydros rein (keine Besserung) und dann ZKD gewechselt. Die ZKD war wohl tatsächlich hingerwesen, jedenfalls habe ich seither keinen Wasserverlust mehr und auch keinen Ölverlust an Zyl. 1 über der WaPu. Nach dem ZKD Wechsel ist mir dann das Nagelproblem aufgefallen. Ob es vorher nur kaschiert war, kann ich nicht mehr 100% sagen. Ich habe eher gedacht, dass mir vielleicht was in eine Düse gekommen ist. Also Überwurfmuttern gelöst und nach dem Zylinder gesucht. Zweimal dachte ich, ich habs jetzt und habe da eine andere Düse reingemacht. Aber das waren qwohl nur temporäre Treffer. Das Nageln blieb. Also habe ich nun noch alle Düsen neu- es hat sich nichts verändert.

Weil ich wie in anderem Post geschrieben in den Leckkölleitungen auch etwas Luft gesehen habe (keinen sichtbaren Luftstrom, halt so Luftsäcke an den oberen Bögen, vielleicht ist das auch normal, hatte bislang nie transparente Lecvkölleitungen, vielleicht geht das auch mit der Zeit weg), und habe daher auch die beiden Filter und die Schläuche gewechselt und dabei den WT überbrückt. Am Wochenende auch mal nen Schluck 2-Taktöl verfahren auf dem Weg zu Schwiegermutter und zurück (ca 250km). Außerdem wollte ich die Düsen erstmal einfahren.

Offen gesagt waren das eher Verzweiflungshandlungen, weil außer der Luft in den LÖL keine Symptome wie schlechtes Anspringen, Leistungsverlust oben raus und so weiter da waren (das Zuckeln wäre das einzige Luftsymptom vielleicht, aber das kommt erst so nach 30-60sec nach dem Anlassen, also woh auch nicht typisch). Keine Änderung. Luft kann ich mittlerweile glaub ausschließen, in den transparenten Schläuchen zum Hauptfilter und zurück zur ESP sieht man keine Luft.


Offen gesagt, ich weiß nun nicht mehr weiter. Wenn ich klassisch rangehe, würde ich sagen, Nageln kommt von zu wenig Kompression. Ich muss sage, ich bin jetzt mit meinem Latein am Ende. Jetzt fällt mir nur noch ein den FB sauber zu prüfen (glaube aber nicht, dass es daran liegt) und die Kompression zu messen. Beides ist Aufwand und mit Bordmitteln nicht zu machen und ich weiß auch nicht, wo ich das hier in der Gegend machen lassen soll.

Ich möchte jetzt hier aber nicht spekulieren sondern die Frage an auch stellen

Kennt das Nagelproblem einer und kann einen konkreten Hinweis dazu geben?

Gruß

Björn



Thema Klicks geschrieben von Datum/Zeit
0M 602 Nageln bis 1500 U/min 282 BjörnTÜ 08.04.19 10:06
Re: 0M 602 Nageln bis 1500 U/min 177 Diesel 08.04.19 10:13
Re: 0M 602 Nageln bis 1500 U/min 165 BjörnTÜ 08.04.19 10:40
Re: 0M 602 Nageln bis 1500 U/min 160 Diesel 08.04.19 10:55
Re: 0M 602 Nageln bis 1500 U/min 166 BjörnTÜ 08.04.19 11:10
Re: 0M 602 Nageln bis 1500 U/min 168 Mercedes22 08.04.19 11:40
Re: 0M 602 Nageln bis 1500 U/min 163 Diesel 08.04.19 11:41
fahr mit den neuen düsen mal 1000km 174 monopoel-stefan 08.04.19 13:19


This forum powered by Phorum.