Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Warmer M103 nimmt kein Gas mehr an
geschrieben von: mawi2006 ()
Datum: 02. April 2019 23:02

Hallo,
ich hatte sofort an zwei Möglichkeiten gedacht, Lambdasonde defekt oder Falschluft. Falschluft macht sich bei kaltem Motor weniger bemerkbar, da das Gemisch ja angereichert wird, warm ist es dann einfach zu mager.

Zum Testen, ob die elektrische Seite der KE das Problem verursacht, könnte man bei richtig warmen Motor und ausgeschalteter Zündung das Motorsteuergerät abklemmen, dann versuchen zu starten, dürfte sich aber ohne MSG etwas schwer tun, eventuell mit Bremsenreiniger beim Starten in die Stauscheibe sprühen als Starthilfe. Läuft der Motor ohne MSG deutlich besser, stimmt was mit der Gemischregulierung nicht, z.B. Lambdasonde oder EHS defekt. Das sollte die Werkstatt aber vernünftig diagnostizieren und nicht wild Teile wechseln, immerhin kostet so ein EHS ja einiges.

Der Schlauch von der Unterdruckdose (es handelt sich hierbei allerdings um den Benzindruckregler) zur Kurbelgehäuseentlüftung (KGE) ist nur ein Leckschlauch, falls der Druckregler mal undicht wird.

Gruß Martin



Thema Klicks geschrieben von Datum/Zeit
Warmer M103 nimmt kein Gas mehr an 206 Dr. Seltsam 02.04.19 13:10
Re: Warmer M103 nimmt kein Gas mehr an 89 Dr. Seltsam 02.04.19 13:35
Re: Warmer M103 nimmt kein Gas mehr an 90 Frank W. 02.04.19 14:49
Re: Warmer M103 nimmt kein Gas mehr an 84 Dr. Seltsam 02.04.19 16:15
Re: Warmer M103 nimmt kein Gas mehr an 88 Martin [OD] 02.04.19 15:21
Re: Warmer M103 nimmt kein Gas mehr an 86 Dr. Seltsam 02.04.19 16:14
Re: Warmer M103 nimmt kein Gas mehr an 89 mawi2006 02.04.19 23:02


This forum powered by Phorum.