Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Problem gelöst
geschrieben von: Diesel ()
Datum: 29. Januar 2019 10:38

ThomasDausDbeiH schrieb:
-------------------------------------------------------
> Den habe ich dann wieder raufgesteckt und das
> Problem war wie durch ein Wunder erledigt.
> Erklärung habe ich keine, Kriechstrom
> feuchtigkeit ich weiß es nicht.

Ganz schlecht. Weil es natürlich schon in Kürze wiederkommen wird.

Vermutlich befindet sich eine gammelige 13polige Anhängerkupplungssteckdose am Fahrzeug... winking smiley

Grüße, Tom



Thema Klicks geschrieben von Datum/Zeit
Teile der Instrumentenbeleuchtung leuchten ohne Zündung 316 ThomasDausDbeiH 26.01.19 12:07
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 171 Diesel 26.01.19 12:43
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 147 Karlo 27.01.19 12:18
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 143 Diesel 27.01.19 12:46
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 146 Frank [NWM] 27.01.19 13:28
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 147 Karlo 27.01.19 13:53
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 150 ThomasDausDbeiH 28.01.19 09:15
Re: Teile der Instrumentenbeleuchtung leuchten ohne Zündung 142 Chris1709 28.01.19 17:41
Problem gelöst 213 ThomasDausDbeiH 29.01.19 10:11
Re: Problem gelöst 174 Diesel 29.01.19 10:38


This forum powered by Phorum.