Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Nö, überhaupt nicht! smiling smiley
geschrieben von: Nyulli ()
Datum: 21. November 2018 00:48

Ich les grad in nem anderen Text das eine defekte benzinpumpe Ursache war fürs schlechte starten. Kann das bei mir AUCH der Fall sein? Wenn die Zündung an geht läuft definitief eine Pumpe! Jetzt lese ich: es gibt ZWEI! Keine Ahnung ob eine oder zwei liefen... Oder die Pumpe läuft aber pumpt nicht oder nicht ordentlich...

Kann das sein...? Das erklärt jedoch nicht warum bei warmen, trockenen Temperaturen alles in Ordnung ist...



Frank


w124 300 Diesel, brill.schwarz metallic, Bj. 94, 320.000km
w114 (/8) 250 Automatic, rot, Bj. 72, nach Vollrestaurierung wie NEU!
W140 S280, brilliantsilbermetallic, Bj. 94, 290.000km
W124 230, dunkelblau, Bj. 87, 400.000km
Polski Fiat 126, Dunkelblau-Turkis, Bj. 74, 126.000
Citroen c2, silbermetallic, Bj 2004, 65.000Km
Honda Shadow, rot/ elfenbein, Bj. 2002, 20.000km
Keway-roller, silber, Bj. 2004, 5.000km



1-mal bearbeitet. Zuletzt am 21.11.18 00:49.



Thema Klicks geschrieben von Datum/Zeit
230er startet schlecht bei 'Sauwetter'. 390 Nyulli 04.11.18 18:14
Re: 230er startet schlecht bei 'Sauwetter'. 126 grusler 04.11.18 18:29
Re: 230er startet schlecht bei 'Sauwetter'. 107 Nyulli 04.11.18 18:30
Re: 230er startet schlecht bei 'Sauwetter'. 106 Nyulli 04.11.18 18:44
Re: 230er startet schlecht bei 'Sauwetter'. 102 Nyulli 04.11.18 18:57
Re: 230er startet schlecht bei 'Sauwetter'. 99 Gebhard 04.11.18 20:31
Re: 230er startet schlecht bei 'Sauwetter'. 103 Nyulli 04.11.18 22:37
Re: 230er startet schlecht bei 'Sauwetter'. 110 Nyulli 05.11.18 19:15
Re: 230er startet schlecht bei 'Sauwetter'. 93 mawi2006 06.11.18 01:24
Re: 230er startet schlecht bei 'Sauwetter'. 83 Gebhard 06.11.18 05:07
Re: 230er startet schlecht bei 'Sauwetter'. 87 Nyulli 06.11.18 16:08
Re: 230er startet schlecht bei 'Sauwetter'. 115 Mattis 04.11.18 18:58
Re: 230er startet schlecht bei 'Sauwetter'. 88 günter d. 06.11.18 16:31
Re: 230er startet schlecht bei 'Sauwetter'. 88 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 86 günter d. 06.11.18 17:20
Re: 230er startet schlecht bei 'Sauwetter'. 96 Nyulli 06.11.18 17:54
es wird immer schlimmer... 97 Nyulli 07.11.18 23:28
Re: es wird immer schlimmer... "oder zu wenig Sprit bekommen würde" 88 Peter 250TD [KA] 07.11.18 23:58
Re: es wird immer schlimmer... 94 Diesel 08.11.18 09:34
Re: es wird immer schlimmer... 94 Joachim 09.11.18 06:22
Nö, überhaupt nicht! smiling smiley 97 Diesel 09.11.18 08:56
Re: Nö, überhaupt nicht! smiling smiley 99 Nyulli 11.11.18 15:52
Re: Nö, überhaupt nicht! smiling smiley 89 Nyulli 16.11.18 22:32
Re: Nö, überhaupt nicht! smiling smiley 76 günter d. 17.11.18 07:30
Re: Nö, überhaupt nicht! smiling smiley 75 mawi2006 17.11.18 09:03
Re: Nö, überhaupt nicht! smiling smiley 70 Nyulli 21.11.18 00:30
Re: Nö, überhaupt nicht! smiling smiley 65 Nyulli 21.11.18 00:48
Re: Nö, überhaupt nicht! smiling smiley 70 Nyulli 23.11.18 00:34
Re: 230er startet schlecht bei 'Sauwetter'. 104 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 85 300TD+200TE 08.11.18 18:47


This forum powered by Phorum.