Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Nö, überhaupt nicht! smiling smiley
geschrieben von: günter d. ()
Datum: 17. November 2018 07:30

Nyulli schrieb:
-------------------------------------------------------
> Also, jetzt 2x bei niederen Temperaturen
> gestartet, bzw. das versucht...
> Die 'Reparatur' hat nix gebracht. Ich weiß nicht
> genau WAS der Schrauber gemacht hat, aber ich hab
> das Gefühl das er zB beim abstellen intensiv nach
> Abgas riecht.
> Sagt uns das was?
> Nach dem starten mal (als er dann endlich -unrund-
> lief) die Hand vor den Auspuff gehalten ob er
> vielleicht nur auf drei Zylindern läuft: komplett
> nass! Ist soviel Kondenswasser normal?
>
> Werd noch verrückt...
>
> PS.: hab mal testweise das Gaspedal vor dem
> starten komplett durchgetreten (siehe
> Kaltstartautomatik wie im Strichachter): das
> scheint das Problem eher zu verschlechtern als zu
> verbessern...


Moin,

wenn er nach Sprit stinkt: Mölicherweise Benzindruckregler undicht.

Mach den Fuftfilterkasten ab und schon siehst du eine mit 2 Schrauben befestigte "schwarze Kiste".

Gruß

Günter, der ohne LED



Es soll Leute geben, die in meinem Alter schon erwachsen sind. Unfassbar sowas:-))



Thema Klicks geschrieben von Datum/Zeit
230er startet schlecht bei 'Sauwetter'. 395 Nyulli 04.11.18 18:14
Re: 230er startet schlecht bei 'Sauwetter'. 128 grusler 04.11.18 18:29
Re: 230er startet schlecht bei 'Sauwetter'. 110 Nyulli 04.11.18 18:30
Re: 230er startet schlecht bei 'Sauwetter'. 108 Nyulli 04.11.18 18:44
Re: 230er startet schlecht bei 'Sauwetter'. 104 Nyulli 04.11.18 18:57
Re: 230er startet schlecht bei 'Sauwetter'. 102 Gebhard 04.11.18 20:31
Re: 230er startet schlecht bei 'Sauwetter'. 105 Nyulli 04.11.18 22:37
Re: 230er startet schlecht bei 'Sauwetter'. 113 Nyulli 05.11.18 19:15
Re: 230er startet schlecht bei 'Sauwetter'. 95 mawi2006 06.11.18 01:24
Re: 230er startet schlecht bei 'Sauwetter'. 85 Gebhard 06.11.18 05:07
Re: 230er startet schlecht bei 'Sauwetter'. 89 Nyulli 06.11.18 16:08
Re: 230er startet schlecht bei 'Sauwetter'. 118 Mattis 04.11.18 18:58
Re: 230er startet schlecht bei 'Sauwetter'. 90 günter d. 06.11.18 16:31
Re: 230er startet schlecht bei 'Sauwetter'. 91 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 89 günter d. 06.11.18 17:20
Re: 230er startet schlecht bei 'Sauwetter'. 99 Nyulli 06.11.18 17:54
es wird immer schlimmer... 100 Nyulli 07.11.18 23:28
Re: es wird immer schlimmer... "oder zu wenig Sprit bekommen würde" 90 Peter 250TD [KA] 07.11.18 23:58
Re: es wird immer schlimmer... 96 Diesel 08.11.18 09:34
Re: es wird immer schlimmer... 96 Joachim 09.11.18 06:22
Nö, überhaupt nicht! smiling smiley 99 Diesel 09.11.18 08:56
Re: Nö, überhaupt nicht! smiling smiley 101 Nyulli 11.11.18 15:52
Re: Nö, überhaupt nicht! smiling smiley 91 Nyulli 16.11.18 22:32
Re: Nö, überhaupt nicht! smiling smiley 77 günter d. 17.11.18 07:30
Re: Nö, überhaupt nicht! smiling smiley 77 mawi2006 17.11.18 09:03
Re: Nö, überhaupt nicht! smiling smiley 71 Nyulli 21.11.18 00:30
Re: Nö, überhaupt nicht! smiling smiley 68 Nyulli 21.11.18 00:48
Re: Nö, überhaupt nicht! smiling smiley 74 Nyulli 23.11.18 00:34
Re: 230er startet schlecht bei 'Sauwetter'. 107 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 87 300TD+200TE 08.11.18 18:47


This forum powered by Phorum.