Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Nö, überhaupt nicht! smiling smiley
geschrieben von: Nyulli ()
Datum: 16. November 2018 22:32

Also, jetzt 2x bei niederen Temperaturen gestartet, bzw. das versucht...
Die 'Reparatur' hat nix gebracht. Ich weiß nicht genau WAS der Schrauber gemacht hat, aber ich hab das Gefühl das er zB beim abstellen intensiv nach Abgas riecht.
Sagt uns das was?
Nach dem starten mal (als er dann endlich -unrund- lief) die Hand vor den Auspuff gehalten ob er vielleicht nur auf drei Zylindern läuft: komplett nass! Ist soviel Kondenswasser normal?

Werd noch verrückt...

PS.: hab mal testweise das Gaspedal vor dem starten komplett durchgetreten (siehe Kaltstartautomatik wie im Strichachter): das scheint das Problem eher zu verschlechtern als zu verbessern...



Frank


w124 300 Diesel, brill.schwarz metallic, Bj. 94, 320.000km
w114 (/8) 250 Automatic, rot, Bj. 72, nach Vollrestaurierung wie NEU!
W140 S280, brilliantsilbermetallic, Bj. 94, 290.000km
W124 230, dunkelblau, Bj. 87, 400.000km
Polski Fiat 126, Dunkelblau-Turkis, Bj. 74, 126.000
Citroen c2, silbermetallic, Bj 2004, 65.000Km
Honda Shadow, rot/ elfenbein, Bj. 2002, 20.000km
Keway-roller, silber, Bj. 2004, 5.000km



1-mal bearbeitet. Zuletzt am 16.11.18 22:32.



Thema Klicks geschrieben von Datum/Zeit
230er startet schlecht bei 'Sauwetter'. 717 Nyulli 04.11.18 18:14
Re: 230er startet schlecht bei 'Sauwetter'. 317 grusler 04.11.18 18:29
Re: 230er startet schlecht bei 'Sauwetter'. 312 Nyulli 04.11.18 18:30
Re: 230er startet schlecht bei 'Sauwetter'. 291 Nyulli 04.11.18 18:44
Re: 230er startet schlecht bei 'Sauwetter'. 283 Nyulli 04.11.18 18:57
Re: 230er startet schlecht bei 'Sauwetter'. 281 Gebhard 04.11.18 20:31
Re: 230er startet schlecht bei 'Sauwetter'. 279 Nyulli 04.11.18 22:37
Re: 230er startet schlecht bei 'Sauwetter'. 276 Nyulli 05.11.18 19:15
Re: 230er startet schlecht bei 'Sauwetter'. 258 mawi2006 06.11.18 01:24
Re: 230er startet schlecht bei 'Sauwetter'. 270 Gebhard 06.11.18 05:07
Re: 230er startet schlecht bei 'Sauwetter'. 256 Nyulli 06.11.18 16:08
Re: 230er startet schlecht bei 'Sauwetter'. 300 Mattis 04.11.18 18:58
Re: 230er startet schlecht bei 'Sauwetter'. 278 günter d. 06.11.18 16:31
Re: 230er startet schlecht bei 'Sauwetter'. 254 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 276 günter d. 06.11.18 17:20
Re: 230er startet schlecht bei 'Sauwetter'. 258 Nyulli 06.11.18 17:54
es wird immer schlimmer... 266 Nyulli 07.11.18 23:28
Re: es wird immer schlimmer... "oder zu wenig Sprit bekommen würde" 277 Peter 250TD [KA] 07.11.18 23:58
Re: es wird immer schlimmer... 264 Diesel 08.11.18 09:34
Re: es wird immer schlimmer... 292 Joachim 09.11.18 06:22
Nö, überhaupt nicht! smiling smiley 271 Diesel 09.11.18 08:56
Re: Nö, überhaupt nicht! smiling smiley 296 Nyulli 11.11.18 15:52
Re: Nö, überhaupt nicht! smiling smiley 255 Nyulli 16.11.18 22:32
Re: Nö, überhaupt nicht! smiling smiley 255 günter d. 17.11.18 07:30
Re: Nö, überhaupt nicht! smiling smiley 264 mawi2006 17.11.18 09:03
Re: Nö, überhaupt nicht! smiling smiley 251 Nyulli 21.11.18 00:30
Re: Nö, überhaupt nicht! smiling smiley 256 Nyulli 21.11.18 00:48
Re: Nö, überhaupt nicht! smiling smiley 241 Nyulli 23.11.18 00:34
Re: Nö, überhaupt nicht! smiling smiley 143 Ewald 06.03.19 07:44
Re: Nö, überhaupt nicht! smiling smiley 134 Robi500se 06.03.19 11:11
Re: 230er startet schlecht bei 'Sauwetter'. 280 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 255 300TD+200TE 08.11.18 18:47


This forum powered by Phorum.