Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Nö, überhaupt nicht! smiling smiley
geschrieben von: Nyulli ()
Datum: 11. November 2018 15:52

Hallo Zusammen uns allererst mein Dank wegen der vielen INFO's!!!

Was betrifft der Tip 'Boschdienst': Jaaaa,,, aber...

Wenns mein Daily-Driver wäre UND sich das Problem wirklich TÄGLICH vortäte: Keine Frage! Einmal etwas Geld investieren und dann Ruhe im Puff!
Tatsache ist, das der 230er (nich nur wegen der Farbe) mein 'Blaumann' ist. Natürlich erhält er die nötige Pflege, aber Kernziel ist Brennholz in Kisten von der garage zum Haus bringen, 2-3x im Jahr die Gartenabfälle beseitigen, der obligatorische IKEA-besuch, ect...
Also alles wo mir der Kofferraum vom 300er Limo zu klein und/oder die Lederbekleidung (vom E500) zu schade ist.

Im Sommer ist's kein Problem und im DEZ - JAN - FEB darf ich sowieso nicht fahren.

Daher ist die 'Irritations-Spanne' relatief kurz, zum Glück!

Die GUTEN NEWS sind, das ich den Hobel (per Zufall) bei meinem neuen Schrauber hab stehen gelassen und ein wenig maulig war wegen der Starteigenschaften... Tatächlich hat sich der Typ aus freien Stücken mal über den Motor gebeugt und nach eigener Aussage mit Bremsenreiniger und Kompressorluft eine menge Dreck aus der Jetronic ect... gepustet.

Vor 2 stunden den Schlüssel bekommen: Die Autobahnfahrt wer schonmal okay. Morgen früh den Kaltstart abwarten - vielleicht hab ich dan EINE SORGE WENIGER...



Frank


w124 300 Diesel, brill.schwarz metallic, Bj. 94, 320.000km
w114 (/8) 250 Automatic, rot, Bj. 72, nach Vollrestaurierung wie NEU!
W140 S280, brilliantsilbermetallic, Bj. 94, 290.000km
W124 230, dunkelblau, Bj. 87, 400.000km
Polski Fiat 126, Dunkelblau-Turkis, Bj. 74, 126.000
Citroen c2, silbermetallic, Bj 2004, 65.000Km
Honda Shadow, rot/ elfenbein, Bj. 2002, 20.000km
Keway-roller, silber, Bj. 2004, 5.000km



Thema Klicks geschrieben von Datum/Zeit
230er startet schlecht bei 'Sauwetter'. 469 Nyulli 04.11.18 18:14
Re: 230er startet schlecht bei 'Sauwetter'. 198 grusler 04.11.18 18:29
Re: 230er startet schlecht bei 'Sauwetter'. 184 Nyulli 04.11.18 18:30
Re: 230er startet schlecht bei 'Sauwetter'. 180 Nyulli 04.11.18 18:44
Re: 230er startet schlecht bei 'Sauwetter'. 171 Nyulli 04.11.18 18:57
Re: 230er startet schlecht bei 'Sauwetter'. 170 Gebhard 04.11.18 20:31
Re: 230er startet schlecht bei 'Sauwetter'. 171 Nyulli 04.11.18 22:37
Re: 230er startet schlecht bei 'Sauwetter'. 177 Nyulli 05.11.18 19:15
Re: 230er startet schlecht bei 'Sauwetter'. 158 mawi2006 06.11.18 01:24
Re: 230er startet schlecht bei 'Sauwetter'. 154 Gebhard 06.11.18 05:07
Re: 230er startet schlecht bei 'Sauwetter'. 153 Nyulli 06.11.18 16:08
Re: 230er startet schlecht bei 'Sauwetter'. 185 Mattis 04.11.18 18:58
Re: 230er startet schlecht bei 'Sauwetter'. 156 günter d. 06.11.18 16:31
Re: 230er startet schlecht bei 'Sauwetter'. 154 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 157 günter d. 06.11.18 17:20
Re: 230er startet schlecht bei 'Sauwetter'. 162 Nyulli 06.11.18 17:54
es wird immer schlimmer... 163 Nyulli 07.11.18 23:28
Re: es wird immer schlimmer... "oder zu wenig Sprit bekommen würde" 161 Peter 250TD [KA] 07.11.18 23:58
Re: es wird immer schlimmer... 159 Diesel 08.11.18 09:34
Re: es wird immer schlimmer... 164 Joachim 09.11.18 06:22
Nö, überhaupt nicht! smiling smiley 161 Diesel 09.11.18 08:56
Re: Nö, überhaupt nicht! smiling smiley 170 Nyulli 11.11.18 15:52
Re: Nö, überhaupt nicht! smiling smiley 152 Nyulli 16.11.18 22:32
Re: Nö, überhaupt nicht! smiling smiley 139 günter d. 17.11.18 07:30
Re: Nö, überhaupt nicht! smiling smiley 144 mawi2006 17.11.18 09:03
Re: Nö, überhaupt nicht! smiling smiley 136 Nyulli 21.11.18 00:30
Re: Nö, überhaupt nicht! smiling smiley 135 Nyulli 21.11.18 00:48
Re: Nö, überhaupt nicht! smiling smiley 136 Nyulli 23.11.18 00:34
Re: 230er startet schlecht bei 'Sauwetter'. 174 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 152 300TD+200TE 08.11.18 18:47


This forum powered by Phorum.