Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: es wird immer schlimmer...
geschrieben von: Diesel ()
Datum: 08. November 2018 09:34

Nyulli schrieb:
-------------------------------------------------------
> Hallo zusammen!
>
> Der neue Temp. Fühler ist drin - leider ohne
> Effekt...
>
> Wohl ist es so das er mit de neuen Kerzen
> schlechter läuft als mit den alten. Jeweils die
> gleichen NGK's. Ab 2500 u/min fühl ich deutlich
> ein 'rubbeln'. Alsob er nur auf drei Zylindern
> läuft oder zu wenig Sprit bekommen würde (kein
> ich vom PÖL-fahren mit dem 300er, wenn der Filter
> langsam dicht ist...).
> Ohne Last, im Leerlauf, dreht er sauber hoch.
>
> GrrrrrrrrrrFassen

Der M102 hat die KE-Jetronic drin. An diesem System schrauben in diesem Forum traditionell Heerscharen von Bastler, meist mit ziemlich durchwachsenem Erfolg. Das Ding hat einfach seine Tücken: Kraftstoffpumpe, Kraftstofffilter, Mengenteiler, Luftmassenmesser, Luftmassenmesser-Poti, Einspritzventile, Sensorik. Da haust überall gerne mal der Fehlerteufel drin. Weshalb ICH mich mit so einem Problem an die erfahrene Fachwerkstatt wenden würde, anstatt das Rad immer wieder neu zu erfinden. Betonung liegt auf "erfahren"! Die BOSCH-Leute sollten das können, sowie die diversen Young- und Oldtimer-Werkstätten, die jeden Tag mit diesen, inzwischen lange aus dem Verkehr gezogenen, Systemen umgehen.

Ich weiß, viele hier sehen das anders, aber das Teil ist nun mal tückisch und nicht jeder will den harten Weg bis zum Ende gehen, nur damit der Hobel mal endlich vernünftig läuft.

Grüße, Tom



Thema Klicks geschrieben von Datum/Zeit
230er startet schlecht bei 'Sauwetter'. 613 Nyulli 04.11.18 18:14
Re: 230er startet schlecht bei 'Sauwetter'. 239 grusler 04.11.18 18:29
Re: 230er startet schlecht bei 'Sauwetter'. 221 Nyulli 04.11.18 18:30
Re: 230er startet schlecht bei 'Sauwetter'. 214 Nyulli 04.11.18 18:44
Re: 230er startet schlecht bei 'Sauwetter'. 205 Nyulli 04.11.18 18:57
Re: 230er startet schlecht bei 'Sauwetter'. 201 Gebhard 04.11.18 20:31
Re: 230er startet schlecht bei 'Sauwetter'. 202 Nyulli 04.11.18 22:37
Re: 230er startet schlecht bei 'Sauwetter'. 206 Nyulli 05.11.18 19:15
Re: 230er startet schlecht bei 'Sauwetter'. 188 mawi2006 06.11.18 01:24
Re: 230er startet schlecht bei 'Sauwetter'. 188 Gebhard 06.11.18 05:07
Re: 230er startet schlecht bei 'Sauwetter'. 182 Nyulli 06.11.18 16:08
Re: 230er startet schlecht bei 'Sauwetter'. 217 Mattis 04.11.18 18:58
Re: 230er startet schlecht bei 'Sauwetter'. 192 günter d. 06.11.18 16:31
Re: 230er startet schlecht bei 'Sauwetter'. 185 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 192 günter d. 06.11.18 17:20
Re: 230er startet schlecht bei 'Sauwetter'. 192 Nyulli 06.11.18 17:54
es wird immer schlimmer... 195 Nyulli 07.11.18 23:28
Re: es wird immer schlimmer... "oder zu wenig Sprit bekommen würde" 195 Peter 250TD [KA] 07.11.18 23:58
Re: es wird immer schlimmer... 194 Diesel 08.11.18 09:34
Re: es wird immer schlimmer... 203 Joachim 09.11.18 06:22
Nö, überhaupt nicht! smiling smiley 194 Diesel 09.11.18 08:56
Re: Nö, überhaupt nicht! smiling smiley 209 Nyulli 11.11.18 15:52
Re: Nö, überhaupt nicht! smiling smiley 182 Nyulli 16.11.18 22:32
Re: Nö, überhaupt nicht! smiling smiley 175 günter d. 17.11.18 07:30
Re: Nö, überhaupt nicht! smiling smiley 181 mawi2006 17.11.18 09:03
Re: Nö, überhaupt nicht! smiling smiley 167 Nyulli 21.11.18 00:30
Re: Nö, überhaupt nicht! smiling smiley 171 Nyulli 21.11.18 00:48
Re: Nö, überhaupt nicht! smiling smiley 167 Nyulli 23.11.18 00:34
Re: Nö, überhaupt nicht! smiling smiley 64 Ewald 06.03.19 07:44
Re: Nö, überhaupt nicht! smiling smiley 59 Robi500se 06.03.19 11:11
Re: 230er startet schlecht bei 'Sauwetter'. 209 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 186 300TD+200TE 08.11.18 18:47


This forum powered by Phorum.