Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: 230er startet schlecht bei 'Sauwetter'.
geschrieben von: Nyulli ()
Datum: 06. November 2018 16:08

Hallo zusammen!
Ich schau mir das mit dem Stecker mal an...
Mir worde gesagt das DAS der KLR sein soll. Ich hab auch ne grúne Umweltplakette...

Zwecks des Temperaturgebers hab ich mich inzwischen AUCH schlau gemacht:

Das Schema (Thanx, Max!) sagt:

bei 30 grad Kühlwasser 1,7 OHM Widerstand
bei 40 grad Kühlwasser 1,18 OHM Widerstand

Ich hab bei 36,1 grad: 1,41 OHM. Sollte passen, oder?

Die Spannung hab ich nicht gemessen, die Temperatur unterm rausgeschraubten Fuhler mit nem Thermometer gemessen.

Auch hab ich jetzt 4 neue HGK-Kerzen drin.

DAS kanns also nicht mehr sein



Frank


w124 300 Diesel, brill.schwarz metallic, Bj. 94, 320.000km
w114 (/8) 250 Automatic, rot, Bj. 72, nach Vollrestaurierung wie NEU!
W140 S280, brilliantsilbermetallic, Bj. 94, 290.000km
W124 230, dunkelblau, Bj. 87, 400.000km
Polski Fiat 126, Dunkelblau-Turkis, Bj. 74, 126.000
Citroen c2, silbermetallic, Bj 2004, 65.000Km
Honda Shadow, rot/ elfenbein, Bj. 2002, 20.000km
Keway-roller, silber, Bj. 2004, 5.000km



Thema Klicks geschrieben von Datum/Zeit
230er startet schlecht bei 'Sauwetter'. 614 Nyulli 04.11.18 18:14
Re: 230er startet schlecht bei 'Sauwetter'. 239 grusler 04.11.18 18:29
Re: 230er startet schlecht bei 'Sauwetter'. 222 Nyulli 04.11.18 18:30
Re: 230er startet schlecht bei 'Sauwetter'. 215 Nyulli 04.11.18 18:44
Re: 230er startet schlecht bei 'Sauwetter'. 206 Nyulli 04.11.18 18:57
Re: 230er startet schlecht bei 'Sauwetter'. 201 Gebhard 04.11.18 20:31
Re: 230er startet schlecht bei 'Sauwetter'. 202 Nyulli 04.11.18 22:37
Re: 230er startet schlecht bei 'Sauwetter'. 206 Nyulli 05.11.18 19:15
Re: 230er startet schlecht bei 'Sauwetter'. 188 mawi2006 06.11.18 01:24
Re: 230er startet schlecht bei 'Sauwetter'. 189 Gebhard 06.11.18 05:07
Re: 230er startet schlecht bei 'Sauwetter'. 182 Nyulli 06.11.18 16:08
Re: 230er startet schlecht bei 'Sauwetter'. 217 Mattis 04.11.18 18:58
Re: 230er startet schlecht bei 'Sauwetter'. 193 günter d. 06.11.18 16:31
Re: 230er startet schlecht bei 'Sauwetter'. 185 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 193 günter d. 06.11.18 17:20
Re: 230er startet schlecht bei 'Sauwetter'. 193 Nyulli 06.11.18 17:54
es wird immer schlimmer... 196 Nyulli 07.11.18 23:28
Re: es wird immer schlimmer... "oder zu wenig Sprit bekommen würde" 196 Peter 250TD [KA] 07.11.18 23:58
Re: es wird immer schlimmer... 195 Diesel 08.11.18 09:34
Re: es wird immer schlimmer... 203 Joachim 09.11.18 06:22
Nö, überhaupt nicht! smiling smiley 195 Diesel 09.11.18 08:56
Re: Nö, überhaupt nicht! smiling smiley 209 Nyulli 11.11.18 15:52
Re: Nö, überhaupt nicht! smiling smiley 182 Nyulli 16.11.18 22:32
Re: Nö, überhaupt nicht! smiling smiley 175 günter d. 17.11.18 07:30
Re: Nö, überhaupt nicht! smiling smiley 181 mawi2006 17.11.18 09:03
Re: Nö, überhaupt nicht! smiling smiley 167 Nyulli 21.11.18 00:30
Re: Nö, überhaupt nicht! smiling smiley 171 Nyulli 21.11.18 00:48
Re: Nö, überhaupt nicht! smiling smiley 167 Nyulli 23.11.18 00:34
Re: Nö, überhaupt nicht! smiling smiley 64 Ewald 06.03.19 07:44
Re: Nö, überhaupt nicht! smiling smiley 59 Robi500se 06.03.19 11:11
Re: 230er startet schlecht bei 'Sauwetter'. 209 Nyulli 06.11.18 16:39
Re: 230er startet schlecht bei 'Sauwetter'. 187 300TD+200TE 08.11.18 18:47


This forum powered by Phorum.