Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Da passt was nicht
geschrieben von: Robi500se ()
Datum: 31. Oktober 2018 14:05

Als ich vor nem halben Jahr den Check mit meiner Lsonde hatte, gab ich auch mit nem Voltkraft AT200 gemessen. Digital. Gib problemlos. Das Pendeln war eindeutig zwischen 100 und 900 mV zu erkennen.
Also mach noch mal ne zweite Messung zur Kontrolle.

Aber wenn diese erste Messung stimmt, dann läuft die KE zu mager.

Messe, wie hier bereits vorgeschlagen, mal direkt den Strom am EHS. Das ist der nächste Schritt.

Und schaue Dir mal direkt an der Lambdasonde die abgehen Kabel an. Eins, ich meine das Sondenkabel, nicht Heizung, war bei mir gebrochen.

Verstehe tue ich es noch nicht. Warum säuft der Motor? Und die Lsonde liefert ein mageres Gemisch.

Gruß Robi



Thema Klicks geschrieben von Datum/Zeit
300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 298 carsten BI 27.10.18 21:33
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 95 mawi2006 28.10.18 01:49
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 73 carsten BI 28.10.18 08:11
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 72 W124cc 28.10.18 10:12
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 71 mawi2006 28.10.18 11:04
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 65 carsten BI 28.10.18 17:26
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 52 carsten BI 29.10.18 18:52
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 46 grusler 29.10.18 19:42
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 41 carsten BI 29.10.18 19:47
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 41 mawi2006 29.10.18 19:52
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 43 carsten BI 29.10.18 19:56
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 44 mawi2006 29.10.18 20:04
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 44 carsten BI 29.10.18 20:09
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 35 mawi2006 29.10.18 20:25
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 39 carsten BI 29.10.18 20:35
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 39 mawi2006 29.10.18 21:21
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 42 carsten BI 29.10.18 21:33
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 36 mawi2006 29.10.18 22:36
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 42 carsten BI 30.10.18 08:47
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 46 mawi2006 29.10.18 19:43
Re: 300TE Macht Kummer, schlechter Kaltstart, Tastv. 70% 51 carsten BI 29.10.18 19:49
Wie wurde das TV gemessen? 46 Joachim 30.10.18 06:19
Re: Wie wurde das TV gemessen? 51 carsten BI 30.10.18 09:10
Da passt was nicht 60 Joachim 30.10.18 11:07
Re: Da passt was nicht 53 carsten BI 30.10.18 20:01
hast du denn... 44 Buggy 30.10.18 20:53
Re: hast du denn... 40 carsten BI 30.10.18 20:57
Re: Da passt was nicht 44 Robi500se 30.10.18 21:11
Re: Da passt was nicht 48 carsten BI 30.10.18 21:25
Re: Da passt was nicht 48 mawi2006 30.10.18 22:22
Re: Da passt was nicht 45 carsten BI 30.10.18 22:37
Re: Da passt was nicht 51 carsten BI 31.10.18 13:19
Re: Da passt was nicht 42 Diesel 31.10.18 13:37
Re: Da passt was nicht 38 Robi500se 31.10.18 14:05
Re: Da passt was nicht 37 Robi500se 31.10.18 14:09
Re: Da passt was nicht 42 Robi500se 31.10.18 14:11
Re: Da passt was nicht 37 Gebhard 31.10.18 16:57
Re: Da passt was nicht 45 Michael220b 31.10.18 21:14
Re: Da passt was nicht 38 mawi2006 31.10.18 21:59
Re: Da passt was nicht 36 carsten BI 31.10.18 22:05
Re: Da passt was nicht 39 mawi2006 31.10.18 22:08
Re: Da passt was nicht 32 carsten BI 05.11.18 12:09
Re: Da passt was nicht 46 Robi500se 31.10.18 14:18
Re: Da passt was nicht 47 carsten BI 31.10.18 20:29
Re: Da passt was nicht 46 Gebhard 31.10.18 20:51


This forum powered by Phorum.