Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Mist, das wars nicht...
geschrieben von: k-hm ()
Datum: 04. November 2018 00:44

Hi,

habe jetzt die Treibstoffpumpe (es ist nur eine einzelne samt Riesen-Filter) ausgebaut.
Auch das ÜSR.
Und das KPR, das übrigens seitlich rechts an der A-Säule im Beifahrerfußraum unter der Verkleidung sitzt. Das fiel mir erst auf, als ich schon den Beifahrer-Airbag raushatte... naja, dafür weiß ich jetzt, was dahinter ist und was nicht grinning smiley
Dabei hätte ich nur die Verkleidung abziehen müssen...

Dumm gelaufen:
Die Kraftstoffpumpe läuft am Netzteil einwandfrei, zieht bei 12 V nur 1A, da ist nichts defekt.
Das ÜSR ist völlig ok, habs durchgeprüft.
Das KPR auch, alle Teile ok.

Jetzt gehts ans Durchmessen der Leitungen und wo Spannung ankommt... und wo nicht. Oh man... puhh.

Oder wo könnte der Fehler (Kraftstoffpumpe läuft nicht) noch liegen?

Frage: läuft die Treibstoffpumpe beim Fahren ständig?

Gruß

k-hm



6-mal bearbeitet. Zuletzt am 04.11.18 00:51.



Thema Klicks geschrieben von Datum/Zeit
Treibstoffpumpe - keine Geräusche... 388 k-hm 26.10.18 18:55
Re: Treibstoffpumpe - keine Geräusche... 178 koesek 26.10.18 19:28
Re: Treibstoffpumpe - keine Geräusche... 156 k-hm 27.10.18 11:34
Re: Treibstoffpumpe - keine Geräusche... 159 george2 27.10.18 19:24
Re: Treibstoffpumpe - keine Geräusche... 149 k-hm 28.10.18 14:00
Mist, das wars nicht... 141 k-hm 04.11.18 00:44
Re: Mist, das wars nicht... 139 Mattis 04.11.18 01:02
Re: Mist, das wars nicht... 138 k-hm 04.11.18 01:10
Re: Mist, das wars nicht... 129 Mattis 04.11.18 01:14
Re: Mist, das wars nicht... 119 mawi2006 04.11.18 01:26
Re: Mist, das wars nicht... 123 Mattis 04.11.18 01:29
Re: Mist, das wars nicht... 120 k-hm 04.11.18 10:46
Re: Mist, das wars nicht... 116 Mattis 04.11.18 10:50
Re: Mist, das wars nicht... 126 k-hm 04.11.18 10:53
Keine TD-Leitung am KPR 129 k-hm 04.11.18 11:28
TD-Signal ... vom Positionsgeber Kurbelwelle? 131 k-hm 04.11.18 11:49
Re: TD-Signal ... vom Positionsgeber Kurbelwelle? 125 Mattis 04.11.18 12:20
Re: TD-Signal ... vom Positionsgeber Kurbelwelle? 139 k-hm 04.11.18 12:25
Re: Also 160 Peter 250TD [KA] 26.10.18 20:33
Re: Also 150 k-hm 27.10.18 11:01
Re: Treibstoffpumpe - keine Geräusche... 154 Peter 300 E 26.10.18 20:41
Re: Treibstoffpumpe - keine Geräusche... 156 k-hm 27.10.18 11:07
Re: Treibstoffpumpe - keine Geräusche... 138 Markus[LB] 27.10.18 06:05
Re: Treibstoffpumpe - keine Geräusche... 145 k-hm 27.10.18 11:19
Gut wer eine Motorüberwachung hat 166 Günterx 27.10.18 06:13
Re: Gut wer eine Motorüberwachung hat 180 Diesel 27.10.18 10:30
Re: Gut wer eine Motorüberwachung hat 177 k-hm 27.10.18 11:29
Re: Treibstoffpumpe - keine Geräusche... 128 k-hm 09.11.18 20:27


This forum powered by Phorum.