Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Masse ist gelegt, MSG defekt
geschrieben von: mawi2006 ()
Datum: 15. März 2022 00:55

Hallo,
die Sondenheizung bekommt 12V, könntest Du testweise auch mal direkt von der Batterie draufgeben? Und die Sonde wird auch ohne die Heizung warm genug, wenn man nicht gerade im Leerlauf steht, dauert nur länger, nach meiner Erfahrung über 3 Minuten, je nach Außentemperatur. Wegen fehlender Sondenheizung macht das MSG aber eher keine Zicken, die Regelung fängt dann vermutlich später an?
Gruß Martin



1-mal bearbeitet. Zuletzt am 15.03.22 00:55.



Thema Klicks geschrieben von Datum/Zeit
280TE, m104, HU ok, keine AU, Lambda 0,9 1036 Robi500se 01.05.18 08:42
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 622 BornToRun 02.05.18 01:17
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 587 Robi500se 02.05.18 06:16
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 578 Diesel 02.05.18 07:51
Gelöst, aber die eigene Dummheit ist grenzenlos 736 Robi500se 02.05.18 13:54
Re: Gelöst, aber die eigene Dummheit ist grenzenlos 623 mawi2006 02.05.18 14:01
Re: Gelöst, aber die eigene Dummheit ist grenzenlos 579 Robi500se 02.05.18 14:12
Re: Lambdasignal 572 mawi2006 02.05.18 14:35
Re: Lambdasignal 547 Robi500se 02.05.18 14:42
Re: Lambdasignal 531 mawi2006 02.05.18 22:24
Re: Lambdasignal 519 Robi500se 02.05.18 22:43
Re: Lambdasignal 608 BornToRun 03.05.18 00:47
Re: Lambdasignal 492 Robi500se 03.05.18 06:05
Re: Lambdasignal 454 Peter 250TD [KA] 03.05.18 10:13
Re: Lambdasignal 480 Robi500se 03.05.18 11:09
Problem endgültig gelöst, 1301 Robi500se 04.05.18 06:41
Das ist ja mal richtig fiesFassen 598 Joachim 04.05.18 19:28
Re: Das ist ja mal richtig fiesFassen 517 Robi500se 04.05.18 20:59
Re: Das ist ja mal richtig fiesFassen 515 Diesel 04.05.18 21:33
Re: Das ist ja mal richtig fiesFassen 511 Robi500se 04.05.18 21:41
Re: Das ist ja mal richtig fiesFassen 493 Diesel 04.05.18 21:44
Re: Das ist ja mal richtig fiesFassen 521 lor3nz 05.05.18 08:20
Re: Das ist ja mal richtig fiesFassen 536 Robi500se 06.05.18 06:59
Re: Das ist ja mal richtig fiesFassen 491 Diesel 06.05.18 07:39
Re: Das ist ja mal richtig fiesFassen 498 Robi500se 06.05.18 08:50
Re: Das ist ja mal richtig fiesFassen 527 mawi2006 04.05.18 22:22
Re: Problem endgültig gelöst, 203 Albert 280 TE 13.03.22 14:30
Re: Problem endgültig gelöst, 159 mawi2006 14.03.22 12:26
Masse ist gelegt, MSG defekt 149 Albert 280 TE 14.03.22 14:37
Re: Masse ist gelegt, MSG defekt 139 mawi2006 15.03.22 00:55
Re: Masse ist gelegt, MSG defekt 131 Albert 280 TE 15.03.22 12:34
Re: Masse ist gelegt, MSG defekt 118 Wilhelm124 16.03.22 05:36
Re: Masse ist gelegt, MSG defekt 126 Albert 280 TE 16.03.22 06:19
Re: Masse ist gelegt, MSG defekt 123 Albert 280 TE 23.03.22 11:12
Re: Masse ist gelegt, MSG defekt 62 Albert 280 TE 11.05.22 20:22


This forum powered by Phorum.