Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Lambdasignal
geschrieben von: mawi2006 ()
Datum: 02. Mai 2018 22:24

Hallo,

meines Wissens nach muss auch im Leerlauf das Lambdasignal pendeln, nur nicht ganz so schnell wie bei erhöhter Drehzahl.

Gruß Martin



Thema Klicks geschrieben von Datum/Zeit
280TE, m104, HU ok, keine AU, Lambda 0,9 1141 Robi500se 01.05.18 08:42
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 664 BornToRun 02.05.18 01:17
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 626 Robi500se 02.05.18 06:16
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 615 Diesel 02.05.18 07:51
Gelöst, aber die eigene Dummheit ist grenzenlos 790 Robi500se 02.05.18 13:54
Re: Gelöst, aber die eigene Dummheit ist grenzenlos 665 mawi2006 02.05.18 14:01
Re: Gelöst, aber die eigene Dummheit ist grenzenlos 617 Robi500se 02.05.18 14:12
Re: Lambdasignal 612 mawi2006 02.05.18 14:35
Re: Lambdasignal 587 Robi500se 02.05.18 14:42
Re: Lambdasignal 570 mawi2006 02.05.18 22:24
Re: Lambdasignal 558 Robi500se 02.05.18 22:43
Re: Lambdasignal 645 BornToRun 03.05.18 00:47
Re: Lambdasignal 527 Robi500se 03.05.18 06:05
Re: Lambdasignal 490 Peter 250TD [KA] 03.05.18 10:13
Re: Lambdasignal 521 Robi500se 03.05.18 11:09
Problem endgültig gelöst, 1358 Robi500se 04.05.18 06:41
Das ist ja mal richtig fiesFassen 639 Joachim 04.05.18 19:28
Re: Das ist ja mal richtig fiesFassen 557 Robi500se 04.05.18 20:59
Re: Das ist ja mal richtig fiesFassen 551 Diesel 04.05.18 21:33
Re: Das ist ja mal richtig fiesFassen 552 Robi500se 04.05.18 21:41
Re: Das ist ja mal richtig fiesFassen 531 Diesel 04.05.18 21:44
Re: Das ist ja mal richtig fiesFassen 561 lor3nz 05.05.18 08:20
Re: Das ist ja mal richtig fiesFassen 573 Robi500se 06.05.18 06:59
Re: Das ist ja mal richtig fiesFassen 530 Diesel 06.05.18 07:39
Re: Das ist ja mal richtig fiesFassen 534 Robi500se 06.05.18 08:50
Re: Das ist ja mal richtig fiesFassen 562 mawi2006 04.05.18 22:22
Re: Problem endgültig gelöst, 231 Albert 280 TE 13.03.22 14:30
Re: Problem endgültig gelöst, 180 mawi2006 14.03.22 12:26
Masse ist gelegt, MSG defekt 176 Albert 280 TE 14.03.22 14:37
Re: Masse ist gelegt, MSG defekt 158 mawi2006 15.03.22 00:55
Re: Masse ist gelegt, MSG defekt 149 Albert 280 TE 15.03.22 12:34
Re: Masse ist gelegt, MSG defekt 137 Wilhelm124 16.03.22 05:36
Re: Masse ist gelegt, MSG defekt 146 Albert 280 TE 16.03.22 06:19
Re: Masse ist gelegt, MSG defekt 142 Albert 280 TE 23.03.22 11:12
Re: Masse ist gelegt, MSG defekt 89 Albert 280 TE 11.05.22 20:22
Re: Masse ist gelegt, MSG defekt 78 hfmscan 17.05.22 11:17
Re: Masse ist gelegt, MSG defekt 55 Albert 280 TE 17.05.22 19:44
Re: checks for fault code 029 HFM 63 hfmscan 17.05.22 20:55
Re: checks for fault code 029 HFM 60 Albert 280 TE 17.05.22 22:11


This forum powered by Phorum.