Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Gelöst, aber die eigene Dummheit ist grenzenlos
geschrieben von: Robi500se ()
Datum: 02. Mai 2018 14:12

Hallo Martin,

ja die 0,49V kommen vom MSG. Die messe ich bei Zündung an.

Wie gesagt, wenn Motor warm dann messe ich 0,28-0,35V im Leerlauf. Pendeln tut die. Bei Gasstoß geht der Wert rauf. Messe heute nochmal an meinem anderen m104, wie ist sich da so verhält.

Gruß Robi



Thema Klicks geschrieben von Datum/Zeit
280TE, m104, HU ok, keine AU, Lambda 0,9 1098 Robi500se 01.05.18 08:42
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 649 BornToRun 02.05.18 01:17
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 612 Robi500se 02.05.18 06:16
Re: 280TE, m104, HU ok, keine AU, Lambda 0,9 602 Diesel 02.05.18 07:51
Gelöst, aber die eigene Dummheit ist grenzenlos 774 Robi500se 02.05.18 13:54
Re: Gelöst, aber die eigene Dummheit ist grenzenlos 650 mawi2006 02.05.18 14:01
Re: Gelöst, aber die eigene Dummheit ist grenzenlos 602 Robi500se 02.05.18 14:12
Re: Lambdasignal 596 mawi2006 02.05.18 14:35
Re: Lambdasignal 570 Robi500se 02.05.18 14:42
Re: Lambdasignal 552 mawi2006 02.05.18 22:24
Re: Lambdasignal 543 Robi500se 02.05.18 22:43
Re: Lambdasignal 630 BornToRun 03.05.18 00:47
Re: Lambdasignal 513 Robi500se 03.05.18 06:05
Re: Lambdasignal 475 Peter 250TD [KA] 03.05.18 10:13
Re: Lambdasignal 508 Robi500se 03.05.18 11:09
Problem endgültig gelöst, 1336 Robi500se 04.05.18 06:41
Das ist ja mal richtig fiesFassen 625 Joachim 04.05.18 19:28
Re: Das ist ja mal richtig fiesFassen 542 Robi500se 04.05.18 20:59
Re: Das ist ja mal richtig fiesFassen 537 Diesel 04.05.18 21:33
Re: Das ist ja mal richtig fiesFassen 536 Robi500se 04.05.18 21:41
Re: Das ist ja mal richtig fiesFassen 514 Diesel 04.05.18 21:44
Re: Das ist ja mal richtig fiesFassen 546 lor3nz 05.05.18 08:20
Re: Das ist ja mal richtig fiesFassen 558 Robi500se 06.05.18 06:59
Re: Das ist ja mal richtig fiesFassen 516 Diesel 06.05.18 07:39
Re: Das ist ja mal richtig fiesFassen 521 Robi500se 06.05.18 08:50
Re: Das ist ja mal richtig fiesFassen 547 mawi2006 04.05.18 22:22
Re: Problem endgültig gelöst, 224 Albert 280 TE 13.03.22 14:30
Re: Problem endgültig gelöst, 174 mawi2006 14.03.22 12:26
Masse ist gelegt, MSG defekt 168 Albert 280 TE 14.03.22 14:37
Re: Masse ist gelegt, MSG defekt 152 mawi2006 15.03.22 00:55
Re: Masse ist gelegt, MSG defekt 142 Albert 280 TE 15.03.22 12:34
Re: Masse ist gelegt, MSG defekt 130 Wilhelm124 16.03.22 05:36
Re: Masse ist gelegt, MSG defekt 139 Albert 280 TE 16.03.22 06:19
Re: Masse ist gelegt, MSG defekt 136 Albert 280 TE 23.03.22 11:12
Re: Masse ist gelegt, MSG defekt 82 Albert 280 TE 11.05.22 20:22
Re: Masse ist gelegt, MSG defekt 69 hfmscan 17.05.22 11:17
Re: Masse ist gelegt, MSG defekt 44 Albert 280 TE 17.05.22 19:44
Re: checks for fault code 029 HFM 53 hfmscan 17.05.22 20:55
Re: checks for fault code 029 HFM 45 Albert 280 TE 17.05.22 22:11


This forum powered by Phorum.