Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Problem gelöst
geschrieben von: 953 ()
Datum: 15. Mai 2018 10:38

Zunächst die Fortsetzung zu der 197 PS Version des m104. Soweit ich nun informiert bin gibt es diese Variante nur im 280 TE ( Zwitter ) von 6/92 bis 3/ 93. Die Limo wurde wohl gleich mit der "schwächeren" Leistung ausgestattet.

Naja - zum Problem. Der Bosch Dienst hatte beim Fehlerspeicher auslesen und einem Abgastest festgestellt, dass es der HFM oder / und der Mikroschalter in der Drosselklappe sein kann ( motor stotterte eine Weile nach Kaltstart ) Habe auf Empfehlung von dort zunächst den HFM getauscht ( ist eh ein Verschleißteil ) . Und siehe da - er läuft wie er laufen soll. Den HFM habe ich gut und günstig bestellt. Info wo gern per PN.

Euch allen erstmal gute Fahrt...



Thema Klicks geschrieben von Datum/Zeit
Kühlmitteltemperaturfühler und Leerlauf m 104 633 953 19.04.18 17:45
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 249 grusler 19.04.18 19:31
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 242 Robi500se 20.04.18 05:46
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 232 Robi500se 20.04.18 06:16
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 233 953 20.04.18 08:29
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 233 Robi500se 20.04.18 08:54
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 219 Robi500se 20.04.18 09:05
Korrektur 236 Robi500se 20.04.18 09:28
Re: Korrektur 259 953 20.04.18 12:39
Woher Mike das weiß... Deal 282 Diesel 20.04.18 12:58
Re: Woher Mike das weiß... Deal 231 mime2010 25.04.18 09:42
Re: Korrektur 257 Robi500se 20.04.18 13:00
Re: Korrektur 206 953 26.04.18 16:44
Re: Korrektur 195 Robi500se 26.04.18 17:24
Re: Korrektur 199 953 26.04.18 22:19
Re: Korrektur 196 Robi500se 27.04.18 05:45
Re: Korrektur 183 953 27.04.18 09:18
Re: Korrektur 190 Robi500se 27.04.18 10:59
Problem gelöst 199 953 15.05.18 10:38
Re: Problem gelöst 184 Robi500se 15.05.18 11:56
Re: Problem gelöst 179 Jörg 200D 16.05.18 16:00
Re: Korrektur 181 lor3nz 16.05.18 14:34
Re: Korrektur 173 953 17.05.18 09:56
Re: Korrektur 161 Robi500se 17.05.18 09:58
Re: Kühlmitteltemperaturfühler und Leerlauf m 104 123 953 06.09.18 12:45
Re: Naaaaaalso 85 Peter 250TD [KA] 06.09.18 19:50


This forum powered by Phorum.