Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Automatikproblem 4ter Gang
geschrieben von: Kaidaimomo ()
Datum: 05. Februar 2018 16:45

Moin,

722.415 in nem 87er 300TD.
Nach langer Autobahnfahrt fing der 4te Gang im Stadtverkehr an zu rutschen, Ölstand korrekt, bin erstmal auf 3 weitergefahren.
Ich hab mich dann auf den Weg nachhause gemacht, und hatte auch bei 110 Kraftschluss im 4ten aber bei viel Gas geben ging dann die Drehzahl durch.
Bin dann sinnig ab nach Hause und musste kurz vor Bremen wegen nem Vollidioten voll in die Bremsen und ab da war der 4te ganz weg.

Nun hab ich mir das Messgerät übers Wochenende geliehen um die Drücke im Getriebe zu messen, Arbeitsdruck 13,7bar, Modulierdruck 3,1bar.
Reglerdruck hab ich nicht gemessen, hätte da ziemlich stark an den alten Metallleitungen rumbiegen müssen und mir war es das Risiko nicht wert nen geliehenes Werkzeug kaputtzumachen.

Bei ner Probefahrt in D hatte ich im 4ten rutschend bei 50kmh 3-5bar und bei ca 100kmh 7bar Arbeitsdruck. Falls hier also jemand Erfahrung hat und das deuten kann, wäre ich super dankbar.

1,2,3,R funktionieren ganz normal, Schaltvorgänge sind auch normal.

Hat jemand schonmal etwas ähnliches gehabt?

Gruß Kai

Edit: Öl riecht und sieht aus wie neu, Wechsel ist ca 20tkm her



1-mal bearbeitet. Zuletzt am 05.02.18 16:47.



Thema Klicks geschrieben von Datum/Zeit
Automatikproblem 4ter Gang 469 Kaidaimomo 05.02.18 16:45
Re: Automatikproblem 4ter Gang 223 bruno 05.02.18 21:02
Re: Automatikproblem 4ter Gang 183 Kaidaimomo 05.02.18 22:10
Re: Automatikproblem 4ter Gang 201 bruno 05.02.18 22:24
Re: Automatikproblem 4ter Gang 177 Kaidaimomo 05.02.18 22:36
Re: Automatikproblem 4ter Gang 195 bruno 05.02.18 22:45
Re: Automatikproblem 4ter Gang 196 Kombikisten 05.02.18 23:36
Re: Automatikproblem 4ter Gang 198 grusler 06.02.18 08:09
Re: Automatikproblem 4ter Gang 125 Louis [C124} 10.03.18 21:11
Re: Automatikproblem 4ter Gang 101 Robi500se 11.03.18 14:13
Re: Automatikproblem 4ter Gang 128 Robi500se 10.03.18 08:23


This forum powered by Phorum.