Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: 400E - Anfahren im ersten Gang... es wird konkreter...
geschrieben von: manfred300e ()
Datum: 16. August 2017 21:36

Hallo,

es scheint wirklich ab einem bestimmten Baujahr oder vielleicht besser gesagt eine gewisse Bauzeit lang 280E, 320E und 400E zu geben, die serienmäßig im ersten anfahren, vermutlich um mit einem Konkurenten mitzuhalten beim Spurt oder ähnlichen sinnfreien Vergleichsorgien...

hier ist es:


Mein Mechaniker Spezl schaut sich das mal im Schaltplan an,
ob meine Vermutung, dass das Teil im Stand oder bis ganz langsam den Kickdown-Knopf drückt...

Ich werde berichten...
Schönen Abend !
LG, Manfred300E & 400E



Thema Klicks geschrieben von Datum/Zeit
400E - Anfahren im ersten Gang... 377 manfred300e 11.08.17 22:00
Re: 400E - Anfahren im ersten Gang... 181 Lexycab 11.08.17 22:18
Re: 400E - Anfahren im ersten Gang... 198 Jörg 500CE 11.08.17 22:25
Re: 400E - Anfahren im ersten Gang... 185 manfred300e 11.08.17 22:37
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 186 manfred300e 11.08.17 23:04
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 189 Kandis[LER] 11.08.17 23:49
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 185 BornToRun 12.08.17 00:41
Re: 400E - Anfahren im ersten Gang... es wird konkreter... 169 manfred300e 16.08.17 21:36
Ja,... 172 Joachim 12.08.17 10:48
Re: Ja,... 173 Albert 280 TE 12.08.17 17:42
Re: Ja,... 169 T_Uwe 12.08.17 20:45
Mein 400E fährt im 2.ten an. 167 400EV8 12.08.17 20:55
Re: Mein 400E fährt im 2.ten an. 193 Benzograph 12.08.17 22:13


This forum powered by Phorum.