Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Ja,...
geschrieben von: Joachim ()
Datum: 12. August 2017 10:48

Hallo!

Zitat: "Gibt es hier einen Grund für so eine Verschlechterung der Fahrperformance beim Umstieg Ende 1992 ? "

...den gibt es. Laut Verkäufer anno 1994 sind die verschärften Abgasnormen dafür verantwortlich gewesen. So fahren die Drittserien immer im ersten Gang an.



Viele Grüße
Joachim

124.083, EZ 07/88
124.042, EZ 10/94
124.060, EZ 03/97



Thema Klicks geschrieben von Datum/Zeit
400E - Anfahren im ersten Gang... 339 manfred300e 11.08.17 22:00
Re: 400E - Anfahren im ersten Gang... 152 Lexycab 11.08.17 22:18
Re: 400E - Anfahren im ersten Gang... 156 Jörg 280TE 11.08.17 22:25
Re: 400E - Anfahren im ersten Gang... 152 manfred300e 11.08.17 22:37
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 157 manfred300e 11.08.17 23:04
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 157 Kandis[LER] 11.08.17 23:49
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 162 BornToRun 12.08.17 00:41
Re: 400E - Anfahren im ersten Gang... es wird konkreter... 128 manfred300e 16.08.17 21:36
Ja,... 145 Joachim 12.08.17 10:48
Re: Ja,... 146 Albert 280 TE 12.08.17 17:42
Re: Ja,... 143 T_Uwe 12.08.17 20:45
Mein 400E fährt im 2.ten an. 142 400EV8 12.08.17 20:55
Re: Mein 400E fährt im 2.ten an. 159 Benzograph 12.08.17 22:13


This forum powered by Phorum.