Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: 400E - Anfahren im ersten Gang...
geschrieben von: manfred300e ()
Datum: 11. August 2017 22:37

Hallo,

sehr interessant dass der 500E im zweiten anfährt... Verdächtig

Ich habe mal einen 280E probegefahren, vor einigen Jahren, der fuhr auch - serienmäßig - im ersten an.
Bei meinem 400E denke ich auch, das ist so, der Steuerdruckzug scheint normal zu sein, er schaltet auch nicht zu früh runter oder sowas, der Kickdown funktioniert auch wie gewohnt. Alles scheint normal so.

Mal sehen, ob man hier weiterkommt...
Getriebesteuergerät ? Hat denn der W124 sowas überhaupt ?
Ich dachte, das Getriebe ist ein mechanisches Getriebe mit wenig Elektronik drumherum...

Hmmm, mal sehen...
SG, Manfred



Thema Klicks geschrieben von Datum/Zeit
400E - Anfahren im ersten Gang... 351 manfred300e 11.08.17 22:00
Re: 400E - Anfahren im ersten Gang... 161 Lexycab 11.08.17 22:18
Re: 400E - Anfahren im ersten Gang... 169 Jörg 500CE 11.08.17 22:25
Re: 400E - Anfahren im ersten Gang... 166 manfred300e 11.08.17 22:37
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 167 manfred300e 11.08.17 23:04
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 167 Kandis[LER] 11.08.17 23:49
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 169 BornToRun 12.08.17 00:41
Re: 400E - Anfahren im ersten Gang... es wird konkreter... 142 manfred300e 16.08.17 21:36
Ja,... 152 Joachim 12.08.17 10:48
Re: Ja,... 154 Albert 280 TE 12.08.17 17:42
Re: Ja,... 150 T_Uwe 12.08.17 20:45
Mein 400E fährt im 2.ten an. 151 400EV8 12.08.17 20:55
Re: Mein 400E fährt im 2.ten an. 173 Benzograph 12.08.17 22:13


This forum powered by Phorum.