Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: 400E - Anfahren im ersten Gang...
geschrieben von: Jörg 500CE ()
Datum: 11. August 2017 22:25

Moin,

Bin früher 280TE gefahren und jetzt einEn 500E.

Wenn dein 400er auch auf E im Ersten anfährt stimmt was nicht mit der Lasteinstellung. Denke, dass diese wie bei den meisten Benz aus dieser Zeit mit dem Gas gekoppelt ist und man darüber den Schaltpunkt steuern kann. Seilzug hinter dem Motor.

Der 500er hat das ASR, dieses braucht er auch ;-)
Er fährt auf E immer schön im Zweiten an.

Schönen Gruß

Jörg



Thema Klicks geschrieben von Datum/Zeit
400E - Anfahren im ersten Gang... 600 manfred300e 11.08.17 22:00
Re: 400E - Anfahren im ersten Gang... 306 Lexycab 11.08.17 22:18
Re: 400E - Anfahren im ersten Gang... 327 Jörg 500CE 11.08.17 22:25
Re: 400E - Anfahren im ersten Gang... 296 manfred300e 11.08.17 22:37
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 294 manfred300e 11.08.17 23:04
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 311 Kandis[LER] 11.08.17 23:49
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 296 BornToRun 12.08.17 00:41
Re: 400E - Anfahren im ersten Gang... es wird konkreter... 289 manfred300e 16.08.17 21:36
Re: 400E - Anfahren im ersten Gang... Umbau nur für Automatic-Spezialisten oder auch für Normalo-Mechaniker ? 180 manfred300e 03.02.19 17:01
Ja,... 289 Joachim 12.08.17 10:48
Re: Ja,... 283 Albert 280 TE 12.08.17 17:42
Re: Ja,... 272 T_Uwe 12.08.17 20:45
Mein 400E fährt im 2.ten an. 277 400EV8 12.08.17 20:55
Re: Mein 400E fährt im 2.ten an. 308 Benzograph 12.08.17 22:13
Re: 400E - Anfahren im ersten Gang... 177 Paul[FDS] 03.02.19 19:21


This forum powered by Phorum.