Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
400E - Anfahren im ersten Gang...
geschrieben von: manfred300e ()
Datum: 11. August 2017 22:00

Hallo Leute,

ich probier es nochmal... bitte nicht genervt sein...

Mich stört ein wenig, dass mein 400E im ersten Gang anfährt.
Vor einigen Tagen wollte ich mal etwas zügiger losfahren an einer Ampel, da gingen erstmal die Räder durch und ich (wir) bewegten uns einfach erstmal gar nicht vorwärts... Fassen

Das geht mit meinem 300E besser, da kann man sanft aber nachdrücklich losfahren... im zweiten Gang eben, wie bei jedem "normalen" Benz halt...

Warum haben die denn bei DB das so gemacht ?
Gibt es hier einen Grund für so eine Verschlechterung der Fahrperformance beim Umstieg Ende 1992 ?
Denn mein 500SE fährt einfach nur ganz lässig und souverän los im zweiten... der 400E die ersten Meter wie jeder Polo auch...Lolhammer
Denn die Getriebe sind ja nicht wirklich viel anders,
oder sehe ich da was falsch ?

Nun meine Frage, wie könnte man bei diesen neueren Getrieben den ersten Gang sperren ? Den brauche ich im Grunde wirklich nicht...
Oder dem Wagen irgendwie sagen, er soll im zweiten Gang losfahren ?

Ich gebe das nicht auf, denn das wäre das kleine I-Tüpfelchen, das den 400E wirklich zu einem coolen Auto machen würde...

Vielen Dank,
viele Grüße,
Manfred300E



Thema Klicks geschrieben von Datum/Zeit
400E - Anfahren im ersten Gang... 580 manfred300e 11.08.17 22:00
Re: 400E - Anfahren im ersten Gang... 290 Lexycab 11.08.17 22:18
Re: 400E - Anfahren im ersten Gang... 312 Jörg 500CE 11.08.17 22:25
Re: 400E - Anfahren im ersten Gang... 283 manfred300e 11.08.17 22:37
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 281 manfred300e 11.08.17 23:04
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 295 Kandis[LER] 11.08.17 23:49
Re: 400E - Anfahren im ersten Gang... erste Spur aus Amerika... 283 BornToRun 12.08.17 00:41
Re: 400E - Anfahren im ersten Gang... es wird konkreter... 273 manfred300e 16.08.17 21:36
Re: 400E - Anfahren im ersten Gang... Umbau nur für Automatic-Spezialisten oder auch für Normalo-Mechaniker ? 156 manfred300e 03.02.19 17:01
Ja,... 273 Joachim 12.08.17 10:48
Re: Ja,... 268 Albert 280 TE 12.08.17 17:42
Re: Ja,... 261 T_Uwe 12.08.17 20:45
Mein 400E fährt im 2.ten an. 263 400EV8 12.08.17 20:55
Re: Mein 400E fährt im 2.ten an. 292 Benzograph 12.08.17 22:13
Re: 400E - Anfahren im ersten Gang... 152 Paul[FDS] 03.02.19 19:21


This forum powered by Phorum.