Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL
geschrieben von: 400EV8 ()
Datum: 12. August 2017 21:02

Hallo zusammen,

war eben am Wagen musste einen Kanister 10L kaufen und habe dann 10 Liter nachgefüllt.

War das gleiche Problem wie bisher dreht aber kommt keine Zündung.

Dann die Sicherungen im Grundmodul gechekt alle ok.

Dann habe ich mein zweites ZSG mal angeschlossen damit ist er kurz Angesprungen ist bissi gelaufen ca. 3 Sekunden dann ist er wieder aus und das gleiche georgel.

Ich vermute etwas von der Zündungsseite eventuell Zündspulen.

Am Montag geht der Werkstattmeister wieder dran, mal schauen was dass sein wird.

Die Benzinpumpen glaube ich nicht ich habe vorne am Motor gehört beim Zündung einschalten wie der Druck aufgebaut hat.

Ich bin mal gespannt was es am Ende sein wird.

Jetzt sind die Experten gefragt.

mfg



Thema Klicks geschrieben von Datum/Zeit
Wagen springt nicht an riecht nach Benzin. 641 400EV8 08.08.17 18:13
Re: Benzin kommt vorne an? 175 Peter 250TD [KA] 08.08.17 18:35
Re: Benzin kommt vorne an? 184 400EV8 08.08.17 19:06
Zuviel Wasser in den Verteilerkappen 198 Diesel 08.08.17 21:15
Re: Zuviel Wasser in den Verteilerkappen 181 400EV8 08.08.17 23:11
Re: Zuviel Wasser in den Verteilerkappen 173 Diesel 08.08.17 23:21
Re: Zuviel Wasser in den Verteilerkappen 165 Lexycab 08.08.17 23:28
Re: Zuviel Wasser in den Verteilerkappen 166 Lexycab 08.08.17 23:22
Re: Zuviel Wasser in den Verteilerkappen 172 Gebhard 09.08.17 05:59
Re: Wagen springt nicht an riecht nach Benzin. 164 Gilbert 09.08.17 13:38
Re: Wagen springt nicht an riecht nach Benzin. 149 Gilbert 09.08.17 13:39
Re: Wagen springt nicht an riecht nach Benzin. 176 400EV8 09.08.17 19:37
Re: Wagen springt nicht an riecht nach Benzin. 148 PatrickB. 09.08.17 23:22
Re: Wagen springt nicht an riecht nach Benzin. 152 400EV8 10.08.17 08:37
Re: Wagen springt nicht an riecht nach Benzin. 172 Gilbert 10.08.17 17:44
Werkstattmeister sagt wäre kein Sprit im Tank war 1/4 voll. 187 400EV8 12.08.17 13:12
Re: Werkstattmeister sagt wäre kein Sprit im Tank war 1/4 voll. 173 Diesel 12.08.17 18:27
10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL 202 400EV8 12.08.17 21:02
Re: 10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL 184 Diesel 12.08.17 21:45
Re: 10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL 174 400EV8 12.08.17 22:09
Re: 10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL 180 Jörg 500CE 12.08.17 22:10
Re: 10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL 180 400EV8 12.08.17 22:23
Re: 10 Liter Sprit nachgefült + 2.tes ZSG ausprobiert KILL 182 Jörg 500CE 12.08.17 22:42
Re: Werkstattmeister sagt wäre kein Sprit im Tank war 1/4 voll. 190 Lexycab 13.08.17 09:04
Etwas mit der Steuerkette schlechte Kompression 182 400EV8 14.08.17 14:37
Re: Etwas mit der Steuerkette schlechte Kompression 178 Christian Höhne 14.08.17 18:15
Re: Etwas mit der Steuerkette schlechte Kompression 174 400EV8 14.08.17 20:35
Re: Etwas mit der Steuerkette schlechte Kompression 172 domi 14.08.17 20:51
Re: Etwas mit der Steuerkette schlechte Kompression 168 Gilbert 15.08.17 17:20
Re: Etwas mit der Steuerkette schlechte Kompression 148 Gebhard 15.08.17 21:39
Re: Etwas mit der Steuerkette schlechte Kompression 151 Jens mit Benz aka Ruffneck 16.08.17 11:27
Re: Etwas mit der Steuerkette schlechte Kompression 161 me54 16.08.17 16:02
Am Wochenende wird die Züdanlage erneuert. 167 400EV8 16.08.17 18:40
Re: Etwas mit der Steuerkette schlechte Kompression 167 günter d. 16.08.17 16:04
Auto läuft wieder Verteilerfinger BeifahrerseiteEcht wahr??? 196 400EV8 17.08.17 22:13
Re: Auto läuft wieder Verteilerfinger BeifahrerseiteEcht wahr??? 173 Gebhard 17.08.17 22:38
Re: Auto läuft wieder Verteilerfinger BeifahrerseiteEcht wahr??? 184 400EV8 17.08.17 23:05
danke für die rückmeldung ! 151 Jens mit Benz aka Ruffneck 18.08.17 12:25
Neue Zündkerzen und neue Verteilekappen+Finger montiert. 176 400EV8 23.08.17 22:42
Re: Neue Zündkerzen und neue Verteilekappen+Finger montiert. 162 PatrickB. 23.08.17 23:08
Re: Neue Zündkerzen und neue Verteilekappen+Finger montiert. 157 Peter 250TD [KA] 24.08.17 14:59
Fahrradschlauch ist eine gute Idee. 150 400EV8 24.08.17 18:55
Hammer mit Schlitz 140 Diesel 24.08.17 15:57
Re: Neue Zündkerzen und neue Verteilekappen+Finger montiert. 140 Benzograph 26.08.17 21:25
1 Verteilerfinger war defekt, aber der auf DB spezialisierte Werkstattmeister .... 183 monopoel-stefan 24.08.17 10:56
Neue Drosselklappe verbaut ASR-Problem behobenThumbsup 168 400EV8 25.08.17 20:54
Re: Neue Drosselklappe verbaut ASR-Problem behobenThumbsup 149 Frank [NWM] 25.08.17 21:17
Re: Neue Drosselklappe verbaut ASR-Problem behobenThumbsup 152 400EV8 25.08.17 21:40


This forum powered by Phorum.