Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Niveau nach Belastung zu hoch
geschrieben von: Locke1971 ()
Datum: 19. Mai 2017 22:24

Wie alt sind denn die Hydraulikschläusche zu den Niveaudämpfern. Nicht dass diese innerlich zugequollen sind und den Rücklauf des Öls aus den Dämpfern hemmen. Umgekehrt geht das ja vermutlich dank dem Druck der Pumpe weitaus problemloser.
Ich habe da zwar keinerlei Erfahrung, aber das scheint für mich fast die einzige logische Erklärung.
Es ist mir an meinen beiden Fahrzeugen aufgefallen, dass am Fahrzeug, wo die Leitungen erst ca. 6 Jahre alt sind, das Auto eigentlich fast sofort wieder in Normallage nach Beladung fährt, während beim anderen, mit vermutlich über 20jahrigen Leitungen das etwas dauert... Wenn auch nur einige hundert Meter, und nicht wie bei Dir uber einen längeren Zeitraum. Ich habe es zwar wahrgenommen, aber mir bis dato noch keine Gedanken gemacht, weil es für mich bis dato unerheblich war.

Gruß

Jürgen



Thema Klicks geschrieben von Datum/Zeit
Niveau nach Belastung zu hoch 652 koesek 16.05.17 19:38
Re: Niveau nach Belastung zu hoch 226 J a n 18.05.17 11:31
Re: Niveau nach Belastung zu hoch 196 koesek 18.05.17 13:09
Re: Niveau nach Belastung zu hoch 198 Locke1971 19.05.17 22:24
Re: Teilenummer? 191 koesek 20.05.17 10:42
Re: Teilenummer? 168 J a n 20.05.17 12:15
Re: Teilenummer? 162 Locke1971 20.05.17 16:45
Re: Niveau nach Belastung zu hoch 166 Martin [OD] 20.05.17 12:22
Re: Niveau nach Belastung zu hoch 168 Frank [NWM] 20.05.17 20:53
Re: Niveau nach Belastung zu hoch 168 Gebhard 20.05.17 22:33
Re: Niveau nach Belastung zu hoch 160 koesek 21.05.17 10:06
Re: Niveau nach Belastung zu hoch 150 Gebhard 21.05.17 10:24
Re: Dauert ein paar 100 Meter 156 franz 22.05.17 13:25
Re: welches Loch ist das richtige? 147 koesek 26.05.17 17:39
Re: welches Loch ist das richtige? 160 J a n 26.05.17 17:50
Re: welches Loch ist das richtige? 148 koesek 27.05.17 12:10
Rückmeldung 178 koesek 01.06.17 21:38
Re: Rückmeldung 134 J a n 03.06.17 10:00
abgebrochenen Bördeldorn 147 MirkoMunich 03.06.17 11:02
Re: einen abgebrochenen Bördeldorn gefunden 154 franz 03.06.17 11:31
Re: einen abgebrochenen Bördeldorn gefunden 130 günter d. 03.06.17 18:42
Re: einen abgebrochenen Bördeldorn gefunden 132 Lexycab 03.06.17 22:00
Re: Update 11-2017 93 koesek 26.11.17 18:47
Re: Update 11-2017 77 Frank [NWM] 26.11.17 20:35
Re: Update 11-2017 71 koesek 26.11.17 22:52
Re: Update 11-2017 52 Robi500se 27.11.17 15:24


This forum powered by Phorum.