Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Hmmm...
geschrieben von: blumi02 ()
Datum: 21. September 2016 05:29

teemobil schrieb:
-------------------------------------------------------
> Moin,
>
> Da ist Sicherung 7 durch, dann bekommt auch der
> Leerlaufsteller keinen Strom.
>
> Viele Grüsse


Aloha,
habe alle Sichrungen neu gemacht und weder davor noch danach eine defekte sicherung feststellen können.
Hab die ja paar mal angeschaut, raus gehabt.
Interessant ist auch, solange man den Motor nur startet,
legt der auch keinen Fehler ab.
Hab das mehrfach ausprobiert.
Erst wenn die DK bewegt wird, legt er Fehler ab.
Das mit dem Anlernen wie oben beschrieben funktioniert auch nicht.
Für den Moment ja, da hält er dann den Leerlauf, beim nächsten Kaltstart den gleichen Ärger wie immer.
Streckverbindungen zw. DK und MKB und auch die anderen habe ich alle mehrfach geprüft und nichts gefunden.
Optisch sauber, kein Kontakt verbogen.
Und das 4 SG alle den gleichen Fehler ablegen ist schon komisch.
Ebenso 3 gebrauchte und eine nagelneue DK.



Gruss Erstserien-Blumi,

If it's stupid but it works, it isn't stupid.



Thema Klicks geschrieben von Datum/Zeit
Leerlauf, scheiss Leerlauf... 1137 Diesel 10.09.16 23:20
Re: Leerlauf, scheiss Leerlauf... 445 Gebhard 10.09.16 23:37
Re: Leerlauf, scheiss Leerlauf... 414 Grandsoleil 12.09.16 10:24
Re: Leerlauf, scheiss Leerlauf... 394 Diesel 12.09.16 18:04
HIIILFE! 361 Diesel 19.09.16 19:04
Nur Mut ! smiling smiley 373 franz 19.09.16 20:39
Re: HIIILFE! 376 blumi02 20.09.16 05:31
Re: HIIILFE! 335 Wolfgang/Wien 20.09.16 07:33
Re: HIIILFE! 343 blumi02 20.09.16 08:37
Re: HIIILFE! 338 Wolfgang/Wien 20.09.16 09:04
Re: HIIILFE! 310 Peter 250TD [KA] 20.09.16 09:25
Re: Leerlauf, scheiss Leerlauf... 350 J a n 20.09.16 06:39
Genau so 326 Joachim 20.09.16 07:03
Re: Genau so 740 blumi02 20.09.16 07:26
Gasstoß 329 Diesel 20.09.16 09:19
Re: Gasstoß 354 blumi02 20.09.16 09:29
Dann sollte man in Betracht zeihen... 329 Joachim 20.09.16 10:01
Werde ich kurzfristig prüfen. 327 Diesel 20.09.16 10:08
Re: Dann sollte man in Betracht zeihen... 315 blumi02 20.09.16 12:03
Re: Jupps. Wenn mein 111.960 kalt und unpässlich ist 297 franz 20.09.16 13:28
Re: Jupps. Wenn mein 111.960 kalt und unpässlich ist 274 Diesel 20.09.16 15:03
Hmmm... 313 Diesel 20.09.16 09:06
Re: Hmmm... 338 Gebhard 20.09.16 09:13
Werkstattprobleme 389 Diesel 20.09.16 11:25
Re: Werkstattprobleme 320 Benni 21.09.16 07:53
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 318 franz 20.09.16 13:35
Diagnose in Wedemark 381 Stefan250TD(HH) 20.09.16 13:38
Klingt doch gut Thumbsup 289 Diesel 20.09.16 14:40
Bericht: Auslesen mit Profimitteln und Schlussfolgerungen 364 Diesel 22.09.16 11:36
Re: Bericht: Auslesen mit Profimitteln und Schlussfolgerungen 315 blumi02 22.09.16 12:35
Re: Bericht: Auslesen mit Profimitteln und Schlussfolgerungen 257 Diesel 22.09.16 12:46
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 278 J a n 21.09.16 07:17
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 250 Diesel 21.09.16 07:55
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 380 J a n 21.09.16 20:39
Re: Hmmm... 329 teemobil 21.09.16 04:41
Re: Hmmm... 293 blumi02 21.09.16 05:29
Re: Hmmm... 246 Lexycab 21.09.16 07:12
Re: Hmmm... 267 blumi02 21.09.16 07:18
Re: Hmmm... 242 Lexycab 21.09.16 21:18
Die Sicherungen sind es leider nicht 260 Diesel 21.09.16 07:16
Re: Hmmm... 65 Hanner 31.03.21 10:21
Eben noch mal probiert (RESET) - Funktioniert! 347 Diesel 20.09.16 14:31
Re: Eben noch mal probiert (RESET) - Funktioniert! 323 Thomas (B) 20.09.16 16:15
Re: Eben noch mal probiert (RESET) - Funktioniert! 343 Diesel 20.09.16 17:54
Re: Eben noch mal probiert (RESET) - Funktioniert! 296 Thomas (B) 20.09.16 18:49
Re: Eben noch mal probiert (RESET) - Funktioniert! 309 Diesel 20.09.16 19:34
Re: Eben noch mal probiert (RESET) - Funktioniert! 314 Thomas (B) 20.09.16 19:47
Re: Eben noch mal probiert (RESET) - Funktioniert! 263 W124cc 20.09.16 16:24
Re: Eben noch mal probiert (RESET) - Funktioniert! 276 Diesel 20.09.16 17:53
Re: Eben noch mal probiert (RESET) - Funktioniert! 269 Gebhard 20.09.16 18:58
Re: Eben noch mal probiert (RESET) - Funktioniert! 275 Diesel 20.09.16 19:32
Re: Eben noch mal probiert (RESET) - Funktioniert! 450 BornToRun 21.09.16 01:02
Gaspedal voll durchtreten.... 409 Albert 280 TE 21.09.16 06:22
Re: Gaspedal voll durchtreten.... 344 BornToRun 21.09.16 23:17
Re: Gaspedal voll durchtreten.... 289 Albert 280 TE 22.09.16 06:19
Re: Eben noch mal probiert (RESET) - Funktioniert! 335 Diesel 21.09.16 10:46
Zum Theme Stardiagnose... 319 Joachim 22.09.16 06:20
Re: Zum Theme Stardiagnose... 313 Lexycab 22.09.16 07:09
Chinakram bei Aliexpress.com zu kaufen. 336 Dirk 22.09.16 16:52


This forum powered by Phorum.