Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
HIIILFE!
geschrieben von: Diesel ()
Datum: 19. September 2016 19:04

So.

Inzwischen wurde der Leerlaufsteller (Drosselklappeneinheit) überarbeitet, genauer gesagt gereinigt, geschmiert und Kabel ausgetauscht.

Dann wurde der Fehlerspeicher ausgelesen, der sagt:

Nr. 8: Leerlaufregelung Fehlfunktion.

Dann Fehlerspeicher gelöscht. Geprüft: OK, kein Fehler mehr drin. Dann Steuergerät-Reset.

Dann Leerlaufsteller neu angelernt (M111.960): Zündung 90 Sekunden einschalten, dann starten.

Dann startet er perfekt bei etwa 1.100U/min Leerlaufdrehzahl, die dann nach etwa einer Minute langsam absinkt.

Dann läuft er wenigstens bis zum nächsten Kaltstart normal und entweder kommt der Fehler dann sofort wieder, oder es dauert ein bis drei Tage. Dann ist der Leerlauf wieder so niedrig, dass der Motor bei ~500U/min teilweise zu stottern beginnt und er entweder spontan abstellt, oder durch Einlegen einer Fahrstufe abgewürgt wird. Wenn man dann den Fehlerspeicher ausliest, stößt man vorhersehbar wieder auf Nr. 8.

Was mich wundert ist, dass während und direkt nach dem Anlernen des Leerlaufstellers der Leerlauf sofort perfekt ist. Planlos Das könnte er doch wohl kaum sein, wenn Stellmotor und/oder Poti im Leerlaufsteller fehlerhaft wären. Oder doch? Kurze Zeit später geht dann das Drama immer wieder von vorne los. Es ist zum heulen...

Der Motorkabelbaum wurde ja vor kurzem schon ausgetauscht, ebenso der Zündkabelbaum.

Ich brauch echt dringend eine Aufmunterung...

Grüße, Tom



Thema Klicks geschrieben von Datum/Zeit
Leerlauf, scheiss Leerlauf... 1138 Diesel 10.09.16 23:20
Re: Leerlauf, scheiss Leerlauf... 447 Gebhard 10.09.16 23:37
Re: Leerlauf, scheiss Leerlauf... 415 Grandsoleil 12.09.16 10:24
Re: Leerlauf, scheiss Leerlauf... 396 Diesel 12.09.16 18:04
HIIILFE! 362 Diesel 19.09.16 19:04
Nur Mut ! smiling smiley 375 franz 19.09.16 20:39
Re: HIIILFE! 377 blumi02 20.09.16 05:31
Re: HIIILFE! 336 Wolfgang/Wien 20.09.16 07:33
Re: HIIILFE! 344 blumi02 20.09.16 08:37
Re: HIIILFE! 340 Wolfgang/Wien 20.09.16 09:04
Re: HIIILFE! 311 Peter 250TD [KA] 20.09.16 09:25
Re: Leerlauf, scheiss Leerlauf... 351 J a n 20.09.16 06:39
Genau so 328 Joachim 20.09.16 07:03
Re: Genau so 741 blumi02 20.09.16 07:26
Gasstoß 330 Diesel 20.09.16 09:19
Re: Gasstoß 355 blumi02 20.09.16 09:29
Dann sollte man in Betracht zeihen... 330 Joachim 20.09.16 10:01
Werde ich kurzfristig prüfen. 328 Diesel 20.09.16 10:08
Re: Dann sollte man in Betracht zeihen... 316 blumi02 20.09.16 12:03
Re: Jupps. Wenn mein 111.960 kalt und unpässlich ist 299 franz 20.09.16 13:28
Re: Jupps. Wenn mein 111.960 kalt und unpässlich ist 275 Diesel 20.09.16 15:03
Hmmm... 315 Diesel 20.09.16 09:06
Re: Hmmm... 339 Gebhard 20.09.16 09:13
Werkstattprobleme 391 Diesel 20.09.16 11:25
Re: Werkstattprobleme 322 Benni 21.09.16 07:53
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 319 franz 20.09.16 13:35
Diagnose in Wedemark 383 Stefan250TD(HH) 20.09.16 13:38
Klingt doch gut Thumbsup 291 Diesel 20.09.16 14:40
Bericht: Auslesen mit Profimitteln und Schlussfolgerungen 366 Diesel 22.09.16 11:36
Re: Bericht: Auslesen mit Profimitteln und Schlussfolgerungen 317 blumi02 22.09.16 12:35
Re: Bericht: Auslesen mit Profimitteln und Schlussfolgerungen 258 Diesel 22.09.16 12:46
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 280 J a n 21.09.16 07:17
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 252 Diesel 21.09.16 07:55
Re: Immer wenn ich die Zündung für 90 Sekunden eingeschaltet lasse 381 J a n 21.09.16 20:39
Re: Hmmm... 330 teemobil 21.09.16 04:41
Re: Hmmm... 294 blumi02 21.09.16 05:29
Re: Hmmm... 248 Lexycab 21.09.16 07:12
Re: Hmmm... 268 blumi02 21.09.16 07:18
Re: Hmmm... 244 Lexycab 21.09.16 21:18
Die Sicherungen sind es leider nicht 261 Diesel 21.09.16 07:16
Re: Hmmm... 66 Hanner 31.03.21 10:21
Eben noch mal probiert (RESET) - Funktioniert! 349 Diesel 20.09.16 14:31
Re: Eben noch mal probiert (RESET) - Funktioniert! 323 Thomas (B) 20.09.16 16:15
Re: Eben noch mal probiert (RESET) - Funktioniert! 344 Diesel 20.09.16 17:54
Re: Eben noch mal probiert (RESET) - Funktioniert! 298 Thomas (B) 20.09.16 18:49
Re: Eben noch mal probiert (RESET) - Funktioniert! 309 Diesel 20.09.16 19:34
Re: Eben noch mal probiert (RESET) - Funktioniert! 315 Thomas (B) 20.09.16 19:47
Re: Eben noch mal probiert (RESET) - Funktioniert! 264 W124cc 20.09.16 16:24
Re: Eben noch mal probiert (RESET) - Funktioniert! 277 Diesel 20.09.16 17:53
Re: Eben noch mal probiert (RESET) - Funktioniert! 270 Gebhard 20.09.16 18:58
Re: Eben noch mal probiert (RESET) - Funktioniert! 275 Diesel 20.09.16 19:32
Re: Eben noch mal probiert (RESET) - Funktioniert! 452 BornToRun 21.09.16 01:02
Gaspedal voll durchtreten.... 411 Albert 280 TE 21.09.16 06:22
Re: Gaspedal voll durchtreten.... 344 BornToRun 21.09.16 23:17
Re: Gaspedal voll durchtreten.... 291 Albert 280 TE 22.09.16 06:19
Re: Eben noch mal probiert (RESET) - Funktioniert! 335 Diesel 21.09.16 10:46
Zum Theme Stardiagnose... 320 Joachim 22.09.16 06:20
Re: Zum Theme Stardiagnose... 314 Lexycab 22.09.16 07:09
Chinakram bei Aliexpress.com zu kaufen. 336 Dirk 22.09.16 16:52


This forum powered by Phorum.