Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Tempomat im M104 E320T schaltet ab 140 km/h ab
Datum: 18. Mai 2015 15:25

Moin,

mein Tempomat funktioniert bei 70-100 ganz normal (oder er schaltet so spät ab, das ich es bei der Fahrt nicht bemerkt habe, weil ich sowieso schon vorher bremsen musste).
Aber bei Tempomat 140, 150 oder 160 hielt er die Geschwindigkeit nur für ein paar Minuten (ich tippe mal 3 Minuten) und dann gab es einen Zug, als würde er kurz beschleunigen und dann geht der Tempomat aus. Ich hatte das Gefühl als würde er gegen einen Widerstand arbeiten (Wind, Berg.... zwischen OS und HB unwahrscheinlich) und dann alles geben und dann merken: Es reicht nicht, ich stelle die Arbeit ein.

Wodran kann es liegen?

Was ich schon rausgefunden habe mit der Suche (wieviele Millionen haben eigentlich den Tempomaten nachgerüstet.... grrrrrr) ist:
- Steuergerät liegt im Beifahrerfussraum
- Da mein Tempomat so zwischen 100 und 130 etwas zuckt und wackelt, sind hier wohl die Elkos schuld, also nachlöten. Details zu den verwendeten Bauteilen habe ich hier gefunden:
[forum.mb124.de]
und
[forum.mb124.de]
- Bremslichtschalter... aber wieso gibt es dann keine Probleme bei kleinen Geschwindigkeiten?
- Tachowelle: Eiert und wackelt etwas, aber eher bei niedrigen Geschwindigkeiten (bei 50-60 recht viel, bei 140 gar nicht mehr)
- Unterdrucksystem... aber das war nur früher wohl so bei anderen Modellen?
- Hallgeber... kein aber, weil keine Ahnung. Temperaturanzeige ist aber ok.
- Gasgestänge... kein aber, weil keine Ahnung. Ist ein 320 mit ASR Bj 95.


Was wurde gemacht seit dem letzten Mal als ich den Tempomaten benutzt habe? Spur neu eingestellt nach Querlenkertausch.

Any Ideas oder Ausschlüsse?


Grüße Jens



------------------- GRÜßE AUS BREMEN -------------------
--------------------------------------------------------
Suche Achtloch 7x16 vom V8 glanzgedreht, auch einzelne Felgen

Suche Unterdruckdose für W116 Automatikgetriebe Teilenr. A1232700679 (z. B. aus dem W116, frühe W123).

Suche Personen, die Erfahrung haben mit dem Restaurator "John Rotscher"

Grüße Jens
--------------------------------------------------------



Thema Klicks geschrieben von Datum/Zeit
Tempomat im M104 E320T schaltet ab 140 km/h ab 1882 Jens mit Benz aka Ruffneck 18.05.15 15:25
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 888 schwagutec 18.05.15 15:34
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 1041 Jens mit Benz aka Ruffneck 18.05.15 17:09
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 870 Schopy 18.05.15 22:43
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 730 claudio 18.05.15 23:17
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 771 BornToRun 19.05.15 03:32
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 925 Jens mit Benz aka Ruffneck 19.05.15 13:48
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 783 Ralph320TE[MZ] 19.05.15 22:34
Re: Tempomat im M104 E320T schaltet ab 140 km/h ab 825 BornToRun 20.05.15 02:17
Korrekte Teilenummer für Motorsteuergerät M104 E320T gesucht 906 Jens mit Benz aka Ruffneck 06.07.15 14:19
Re: Korrekte Teilenummer für Motorsteuergerät M104 E320T gesucht 786 Edgar [HI] 06.07.15 15:19
Funktion&Aufbau: Leerlaufregelung, ASR, Tempomat im M104 280/320 1029 J a n 06.07.15 22:43
Re: Funktion&Aufbau: Leerlaufregelung, ASR, Tempomat im M104 280/320 845 Jens mit Benz aka Ruffneck 08.07.15 11:26
Re: Funktion&Aufbau: Leerlaufregelung, ASR, Tempomat im M104 280/320 1003 J a n 08.07.15 21:01
Zwischenstand 760 Jens mit Benz aka Ruffneck 11.11.15 14:54
Rückmeldung 597 Jens mit Benz aka Ruffneck 01.02.16 09:38
Re: Rückmeldung 610 J a n 01.02.16 20:16
Re: Rückmeldung war falsch 558 Jens mit Benz aka Ruffneck 13.06.16 16:04
Re: Rückmeldung war falsch 495 Schopy 13.06.16 20:42
Re: Rückmeldung war falsch 485 Jens mit Benz aka Ruffneck 14.06.16 14:32
zwischenstand: tachowelle war es auch nicht 487 Jens mit Benz aka Ruffneck 29.06.16 14:36
Re: zwischenstand: tachowelle war es auch nicht 324 Jens mit Benz aka Ruffneck 15.06.17 13:16
Re: zwischenstand: tachowelle war es auch nicht 330 124_smaragd 23.06.17 11:10
radnabe vorne gereinigt, keine besserung - frage zum fehlerspeicher 279 Jens mit Benz aka Ruffneck 19.02.18 09:08
Re: Funktion&Aufbau: Leerlaufregelung, ASR, Tempomat im M104 280/320 160 booster 28.11.19 20:43
Re: Funktion&Aufbau: Leerlaufregelung, ASR, Tempomat im M104 280/320 168 Jens mit Benz aka Ruffneck 29.11.19 09:36


This forum powered by Phorum.