Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Rückmeldung: Einspritzventile getauscht - Problem beseitigt
geschrieben von: TimS124 ()
Datum: 14. Dezember 2014 12:38

Hallo zusammen,

spät, aber immerhin melde ich zurück, dass das Problem nach Tausch der Einspritzventile (ich habe die von TE genommen) weg war.

Er springt jetzt immer sofort auf allen Töpfen an und läuft gleichmäßig rund, egal ob kalt, lauwarm, warm oder heiß - eben so, wie es sein soll.

Zu den Langzeiterfahrungen mit den Düsen von TE werde ich aber erst in ein paar Jahren berichten können.


Gruß

Tim



Thema Klicks geschrieben von Datum/Zeit
Warmstart nicht auf allen Töpfen M103 362 TimS124 09.07.14 20:24
Re: Warmstart nicht auf allen Töpfen M103 205 Jörg 200D 09.07.14 20:48
Re: Warmstart nicht auf allen Töpfen M103 156 epsigon 10.07.14 10:25
Re: Warmstart nicht auf allen Töpfen M103 137 Schorschdeluxe 10.07.14 11:45
Re: Warmstart nicht auf allen Töpfen M103 164 TimS124 10.07.14 13:33
Rückmeldung: Einspritzventile getauscht - Problem beseitigt 168 TimS124 14.12.14 12:38
Re: Rückmeldung: Langzeiterfahrung 74 TimS124 05.10.19 16:11
Re: Rückmeldung: Langzeiterfahrung 51 Peter 250TD [KA] 05.10.19 21:36
Re: Rückmeldung: Langzeiterfahrung 55 mawi2006 06.10.19 01:06
Warmstart bei der KE ist nur dann... 183 Joachim 10.07.14 13:33


This forum powered by Phorum.